<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kritisches-netzwerk.de/forum/revolution-oder-revolte-ein-dialog-zwischen-boris-kagarlitzki-und-kai-ehlers" />
<meta property="og:site_name" content="KRITISCHES NETZWERK" />
<meta property="og:image" content="http://www.kritisches-netzwerk.de/sites/default/files/u17/kai_ehlers_russland_russlandforscher_russia_kritisches_netzwerk_mongolei_sibirien_perestroika_glasnost_eurasien_sowjetunion_ylttanbik_wolgabolgaren_ukraine_krim_boris_kagarlitski.jpg" />
<link rel="shortcut icon" href="http://www.kritisches-netzwerk.de/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Comments for &quot;Revolution oder Revolte: Ein Dialog zwischen Boris Kagarlitzki und Kai Ehlers&quot;" href="http://www.kritisches-netzwerk.de/crss/node/6856" />
<meta property="og:title" content="Revolution oder Revolte: Ein Dialog zwischen Boris Kagarlitzki und Kai Ehlers" />
<meta property="og:description" content="Revolution oder Revolte

Ein Dialog zwischen Boris Kagarlitzki und Kai Ehlers



Kai Ehlers: Als wir uns vor 30 Jahren kennenlernten, versuchte Michail Gorbatschow gerade die Sowjetunion zu refo" />
<meta name="description" content="Revolution oder Revolte Ein Dialog zwischen Boris Kagarlitzki und Kai Ehlers" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.kritisches-netzwerk.de/forum/revolution-oder-revolte-ein-dialog-zwischen-boris-kagarlitzki-und-kai-ehlers" />
<link rel="shortlink" href="http://www.kritisches-netzwerk.de/node/6856" />
<meta property="og:site_name" content="KRITISCHES NETZWERK" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kritisches-netzwerk.de/forum/revolution-oder-revolte-ein-dialog-zwischen-boris-kagarlitzki-und-kai-ehlers" />
<meta property="og:title" content="Revolution oder Revolte: Ein Dialog zwischen Boris Kagarlitzki und Kai Ehlers" />
<meta property="og:description" content="Revolution oder Revolte Ein Dialog zwischen Boris Kagarlitzki und Kai Ehlers" />
<meta property="og:updated_time" content="2018-01-06T18:57:32+01:00" />
<meta property="article:published_time" content="2018-01-06T14:19:00+01:00" />
<meta property="article:modified_time" content="2018-01-06T18:57:32+01:00" />
<meta name="dcterms.title" content="Revolution oder Revolte: Ein Dialog zwischen Boris Kagarlitzki und Kai Ehlers" />
<meta name="dcterms.creator" content="Kai Ehlers" />
<meta name="dcterms.description" content="Revolution oder Revolte Ein Dialog zwischen Boris Kagarlitzki und Kai Ehlers" />
<meta name="dcterms.date" content="2018-01-06T14:19+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.kritisches-netzwerk.de/forum/revolution-oder-revolte-ein-dialog-zwischen-boris-kagarlitzki-und-kai-ehlers" />
<meta name="dcterms.language" content="de" />
  <title>Revolution oder Revolte: Ein Dialog zwischen Boris Kagarlitzki und Kai Ehlers | KRITISCHES NETZWERK</title>
  <link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/default/files/css/css_i81fCTftn3cRd0E3gc-zOUmb2gWNwC2r6DkFu5pLQ9g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/default/files/css/css_MB8uggUTcKIgMXRpak5700OHtrIsz5IYpCmdpDkY2Ko.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/default/files/css/css_vGs8D1hF4uKjPSvm0ZwUxmX0jyv8r43-OknMPHjfEtI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/default/files/css/css_OeV8U7febId1UDK74i-woK0mpGWSoEpZzLpF_Wscwcs.css" media="print" />

<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/all/themes/tapestry/css/ie6.css?p27z6f" media="all" />
<![endif]-->
<script type="text/javascript"></script><style type="text/css">
      body {
        font-family :Arial, Verdana, sans-serif;
      }
    </style><style type="text/css">
  #banner, #container, #headercontainer, #header-region-container, #footer-region-container, #suckerfish-container {
    width:970px;
  }

  #page-right, #round-right {
    width:994px;
  }

  #sidebar-left {
    width:0px;
  }

  #sidebar-right {
    width:0px;
  }

  #sidebar-outside {
    width:0px;
  }

  #inside-content {
    width:970px;
  }

  #mainContent {
    width:950px;
    padding-left:10px;
    padding-right:10px;
  }

  #round-container {
    width:932px;
  }</style>  <script type="text/javascript" src="http://www.kritisches-netzwerk.de/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.kritisches-netzwerk.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.kritisches-netzwerk.de/misc/drupal.js?p27z6f"></script>
<script type="text/javascript" src="http://www.kritisches-netzwerk.de/sites/all/modules/extlink/extlink.js?p27z6f"></script>
<script type="text/javascript" src="http://www.kritisches-netzwerk.de/sites/default/files/languages/de_1WFIehQAmrgjc_eMsJ4myHJ0mzeXHdxd9Fm71WLH1cg.js?p27z6f"></script>
<script type="text/javascript" src="http://www.kritisches-netzwerk.de/sites/all/modules/quote/quote.js?p27z6f"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tapestry","theme_token":"831QkHW2ZtOf1FcfY2hkn_-BDkvF1WdsLw5L2kYDJEs","js":{"sites\/all\/libraries\/shariff\/build\/shariff.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/extlink\/extlink.js":1,"public:\/\/languages\/de_1WFIehQAmrgjc_eMsJ4myHJ0mzeXHdxd9Fm71WLH1cg.js":1,"sites\/all\/modules\/quote\/quote.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/extlink\/extlink.css":1,"modules\/forum\/forum.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/quote\/quote.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked_stacked\/advanced-forum.naked_stacked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.style.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.images.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.images.css":1,"sites\/all\/libraries\/shariff\/build\/shariff.complete.css":1,"sites\/all\/themes\/tapestry\/style.css":1,"sites\/all\/themes\/tapestry\/css\/modhome.css":1,"sites\/all\/themes\/tapestry\/css\/suckerfish.css":1,"sites\/all\/themes\/tapestry\/profil.css":1,"sites\/all\/themes\/tapestry\/forum.css":1,"sites\/all\/themes\/tapestry\/kritisch.css":1,"sites\/all\/themes\/tapestry\/print.css":1,"sites\/all\/themes\/tapestry\/css\/ie6.css":1}},"quote_nest":"2","extlink":{"extTarget":"_blank","extClass":"ext","extLabel":"(link is external)","extImgClass":0,"extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto","mailtoLabel":"(link sends e-mail)"},"urlIsAjaxTrusted":{"\/forum\/revolution-oder-revolte-ein-dialog-zwischen-boris-kagarlitzki-und-kai-ehlers":true}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-6856 node-type-forum" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
    
  <div id="leaderboard">
      </div>

  <div id="header">
   <div id="headercontainer" class="clearfix">
          <div class="site-logo">
        <a href="/" title="Startseite"> <img src="http://www.kritisches-netzwerk.de/sites/default/files/tapestry_logo.png" alt="Startseite" id="logo" /> </a>
      </div>
                <!-- Searchbox-region-->
        <div id="search">
          <div class="region region-search-box">
    <div id="block-search-form" class="block block-search unstyled-block">
  <div ><form action="/forum/revolution-oder-revolte-ein-dialog-zwischen-boris-kagarlitzki-und-kai-ehlers" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Suche </label>
 <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Suche" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-MJLJdmxTTTdy_chXtWisg-I2t3lpFd0KnM46ErXjQbY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
</div>
  </div>
        </div> 
      <!-- /Searchbox-region -->
                    <div class='site-slogan'>Subversiv &amp; ablehnend gegenüber Imperialismus, Neoliberalismus, Ausbeutung Sozialdarwinismus, Überwachungsstaat, Desinformation </div>
      

    <div class="clearfix" style="line-height:0;"></div>
  <div id="suckerfish-container"><div id="suckerfishmenu">  <div class="region region-suckerfish">
    <div id="block-system-main-menu" class="block block-system block-menu unstyled-block">
  <h2  class="element-invisible title">Hauptmenü</h2>
  <div ><ul class="menu"><li class="first leaf menu-4485 item-start"><a href="/" title="Startseite">START</a></li>
<li class="leaf menu-3658 item-wir_über_uns"><a href="/content/kritisches-netzwerk-ueber-uns" title="Über uns">Wir über uns</a></li>
<li class="leaf menu-1495 item-nutzungsbedingungen"><a href="/content/nutzungsbedingungen" title="Nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="leaf menu-1494 item-haftung_u._datenschutz"><a href="/content/haftungsausschluss-datenschutz" title="Haftung u. Datenschutz">Haftung u. Datenschutz</a></li>
<li class="last leaf menu-1497 item-impressum"><a href="/content/impressum" title="Impressum">Impressum</a></li>
</ul></div>
</div>
  </div>
</div></div>
     </div>
  </div>
  <div id="header-bottom" class="clearfix"></div>


<div id="outer-container">
<div id="page-right">
<div id="page-left">

          <div id="banner">
                 <div class="region region-banner">
    <div id="block-block-8" class="block block-block unstyled-block">
  <div ><p><marquee scrollamount="5" scrolldelay="10"><span style="font-size:16px;"><span style="color: rgb(255, 160, 122);">«Ich glaube, dass der „Kampf für die Freiheit“ im allgemeinen ausschließlich die Bedeutung hatte, gegen jene Autorität zu kämpfen, die einem aufgedrängt wurde und deren Ziel es war, den Willen des einzelnen zu brechen. Heute sollte der „Kampf für die Freiheit“ bedeuten, dass wir uns einzeln und gemeinsam von jener „Autorität“ befreien, der wir uns „freiwillig“ unterworfen haben. Wir sollten uns von jenen inneren Mächten befreien, die uns zu dieser Unterwerfung zwingen, weil wir unfähig sind, die Freiheit zu ertragen. [..] Ich glaube, dass Freiheit keine konstante Wesenseigenschaft ist, die wir haben oder auch nicht haben. Vermutlich gibt sie es in Wirklichkeit nur als Akt unserer Selbstbefreiung, wenn wir von unserer Freiheit, wählen zu können, Gebrauch machen. Jeder Schritt im Leben, der den Grad der Reife des Menschen erhöht, erhöht auch seine Fähigkeit, die freimachende Alternative zu wählen.» (Erich Fromm, 1900-1980)</span></span></marquee></p>
</div>
</div>
  </div>
       </div>
  
  <div id="container">

                            <div id="breadcrumb">
       
               <h2 class="element-invisible">Sie sind hier</h2><div class="breadcrumb"><a href="/">Startseite</a> <img src="/sites/all/themes/tapestry/images/modhome/bullet-breadcrumb.png" /> <a href="/forum">Forum</a> <img src="/sites/all/themes/tapestry/images/modhome/bullet-breadcrumb.png" /> <a href="/forum/1-aktuelle-themen-und-schlagzeilen-veranstaltungstipps-mediathek">1. Aktuelle Themen und Schlagzeilen + Veranstaltungstipps + Mediathek</a> <img src="/sites/all/themes/tapestry/images/modhome/bullet-breadcrumb.png" /> <a href="/forum/russland-ukraine-staaten-der-ehem-sowjetunion">Russland, Ukraine, Staaten der ehem. Sowjetunion</a></div>       </div>
               
  
<div class="clearfix"></div>
<div id="inside-content">
              <div class="clearfix">
    <div id="mainContent">
      


                        <!-- title -->
              <div id="branding" class="clearfix">
                                <h1 class="title">Revolution oder Revolte: Ein Dialog zwischen Boris Kagarlitzki und Kai Ehlers</h1>
                              </div>
            <!-- /title -->
                    <div class="tabs"></div>
                                      <div class="region region-content">
    <div id="block-system-main" class="block block-system unstyled-block">
  <div >
  
<div id="forum-topic-header" class="forum-topic-header clearfix">
	
  <div class="topic-post-count">
  1 post / 0 neu  </div>

      <div class="topic-reply-link">
    Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/6856%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/6856%23comment-form">Registrieren</a>.    </div>
  
  
  

  <a id="forum-topic-top"></a>
</div>

<div id="post-6856" class="forum-post clearfix de posted-by-840"  about="/forum/revolution-oder-revolte-ein-dialog-zwischen-boris-kagarlitzki-und-kai-ehlers" typeof="sioc:Post sioct:BoardPost">
  <div class="forum-post-info clearfix">
    <div class="forum-posted-on">
      <span property="dc:date dc:created" content="2018-01-06T14:19:00+01:00" datatype="xsd:dateTime">6. Januar 2018 - 14:19</span>
                </div>
    
    
        
    <span class="forum-post-number"><a href="/forum/revolution-oder-revolte-ein-dialog-zwischen-boris-kagarlitzki-und-kai-ehlers" class="active">#1</a></span>
  </div> 
  <div class="forum-post-wrapper">
    <div class="forum-post-panel-sub">
              

<div class="author-pane clearfix">
 <div class="author-pane-inner">
              
  <div class="picture">
    <img typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/default/files/pictures/picture-840.jpg" alt="Bild des Benutzers Kai Ehlers" title="Bild des Benutzers Kai Ehlers" />  </div>
    
        <div class="author-pane-section author-pane-section-1">
            <div class="author-pane-line author-name">
        <span class="username" xml:lang="" about="/users/kai-ehlers" typeof="sioc:UserAccount" property="foaf:name" datatype="">Kai Ehlers</span>      </div>

                    <div class="author-pane-line author-offline">
           Offline        </div>
      
            
                </div>

    <div class="author-pane-section author-pane-section-2">
            
                    <div class="author-pane-line author-joined">
          <span class="author-pane-label">Beigetreten:</span> 18.07.2014 - 21:31        </div>
      
            
                </div>

        <div class="author-pane-section author-pane-contact">
            
            
            
                </div>

        <div class="author-pane-section author-pane-admin">
            
          
               </div>
  </div>
</div>
          </div>

    <div class="forum-post-panel-main clearfix">
              <div class="forum-post-title">
          Revolution oder Revolte: Ein Dialog zwischen Boris Kagarlitzki und Kai Ehlers        </div>
      
      <div class="forum-post-content">
        <span class="print-link"><span class="print_html"><a href="http://www.kritisches-netzwerk.de/print/6856" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="50px" height="50px" alt="Druckversion" title="Druckversion" /></a></span><span class="print_mail"><a href="http://www.kritisches-netzwerk.de/printmail/6856" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/print_mail/icons/mail_icon.png" width="50px" height="50px" alt="Send by email" title="Send by email" /></a></span><span class="print_pdf"><a href="http://www.kritisches-netzwerk.de/printpdf/6856" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="50px" height="50px" alt="PDF version" title="PDF version" /></a></span></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="rtecenter"><span style="color:#b22222;"><span style="font-size: 28px;"><strong>Revolution oder Revolte</strong></span></span></p>

<p class="rtecenter"><strong><span style="color:#b22222;"><span style="font-size: 16px;">Ein Dialog zwischen Boris Kagarlitzki und Kai Ehlers</span></span></strong></p>

<p class="rtecenter"><a href="http://kai-ehlers.de/" target="_blank"><img alt="" src="/sites/default/files/u17/kai_ehlers_russland_russlandforscher_russia_kritisches_netzwerk_mongolei_sibirien_perestroika_glasnost_eurasien_sowjetunion_ylttanbik_wolgabolgaren_ukraine_krim_boris_kagarlitski.jpg" style="width: 400px; height: 87px;" /></a></p>

<p class="rtejustify"><span style="font-size:14px;"><strong>Kai Ehlers:</strong></span> Als wir uns vor 30 Jahren kennenlernten, versuchte Michail Gorbatschow gerade die Sowjetunion zu reformieren. Unser gemeinsames Buch &raquo;<span style="color:#006400;">25 Jahre Perestroika</span>&laquo; erz&auml;hlt davon, wie Du mit Deinen politischen Freunden versucht hast, der Entwicklung eine sozialistische Richtung zu geben. Heute sehen wir uns indessen einem semi-kapitalistischen Russland, einer Amerikanisierung des sogenannten Sozialstaats in Deutschland und Europa sowie einer neoliberalen Globalisierung in der ganzen Welt gegen&uuml;ber. In Russland haben die Leute genug von Revolutionen. Allenfalls k&ouml;nnte man sich eine weitere neoliberale Pseudo-Revolution &agrave; la <a href="https://de.wikipedia.org/wiki/Alexei_Anatoljewitsch_Nawalny" target="_blank">Alexej Nawalny</a> gegen das &raquo;System Putin&laquo; vorstellen, gegen den &raquo;<span style="color:#006400;">Peripherie-Kapitalismus</span>&laquo;, wie Du ihn nennen w&uuml;rdest bzw. &raquo;<span style="color:#006400;">hybride Strukturen</span>&laquo;, wie ich es nenne.</p>

<p class="rtejustify">In vielerlei Hinsicht bewegt sich die Welt auf die finale Krise des Kapitalismus zu, aber in dessen Zentren sind keine revolution&auml;ren Kr&auml;fte in Sicht, die denen zu Beginn des vergangenen Jahrhunderts vergleichbar w&auml;ren. Der Schwerpunkt des Wandels hat sich auf die globale Ebene verlagert. Ich denke, dass sein m&ouml;gliches Kollektivsubjekt die &raquo;Marginalisierten&laquo; sind, die &raquo;&Uuml;berfl&uuml;ssigen&laquo;, deren Zahl weltweit w&auml;chst. Sie finden sich in der fr&uuml;heren Dritten und Vierten Welt, auch wenn der Prozess der <a href="https://de.wikipedia.org/wiki/Prekariat" target="_blank">Prekarisierung</a> nicht auf diese Regionen beschr&auml;nkt ist. Haben die &sbquo;Verdammten dieser Erde&lsquo; heute eine andere Perspektive als eine st&auml;ndige, ziellose Revolte? Und welche Rolle k&ouml;nnen Europa und Russland in dieser k&uuml;nftigen Entwicklung hin zu einer <a href="https://www.freitag.de/autoren/tom-wohlfarth/vom-ende-des-kapitalismus-zu-postkapitalismus" target="_blank">postkapitalistischen Gesellschaft</a> spielen?</p>

<p class="rtejustify"><img alt="" src="/sites/default/files/u17/Boris_Yulyevich_Kagarlitzki_Kagarlitsky_Moskau_Moscow_Russland_Russia_Kreml_Kremlin_Boris_Nemzow_Nemtsov_Wladimir_Wladimir_Putin_Sovjet_Unio_Perestroika_Kai_Ehlers_Kritisches-Netzwerk.JPG" style="float: right; padding-left: 15px; padding-top: 5px; padding-bottom: 5px; width: 262px; height: 337px;" /> <span style="color:#000080;"><span style="font-size: 14px;"><strong>Boris Kagarlitzki:</strong></span> Es gibt viele Gr&uuml;nde, sich &uuml;ber die vergangenen Misserfolge der Linken zu &auml;rgern, und noch mehr, um die Zukunft besorgt zu sein. Dennoch teile ich nicht Deine Sicht auf die gegenw&auml;rtige Situation. Dass eine ausformulierte Alternative fehlt, hat nichts mit der Frage nach der M&ouml;glichkeit einer Revolution zu tun. Dieser Mangel ergibt sich aus objektiven Bedingungen, nicht aus unseren politischen &Uuml;berzeugungen. Gleichg&uuml;ltig, was wir oder Leute wie wir in den 1980er-Jahren dachten: Sozialismus oder Revolution hatten damals keine Chance. Als wir glaubten, dass eine theoretisch hergeleitete Alternative wesentlich sei, hatten wir Unrecht. Alternativen haben in der Vergangenheit niemals Revolutionen hervorgebracht und werden das auch in der Zukunft niemals tun. Im Gegenteil: Nur andauernde Revolutionen bringen reale (nicht falsche, utopische oder imaginierte) Alternativen hervor.</span></p>

<p class="rtejustify"><span style="color:#000080;">Es ist seltsam, dass Du Russland &raquo;</span><span style="color:#006400;">semi-kapitalistisch</span><span style="color:#000080;">&laquo; nennst. Was ist falsch am russischen Kapitalismus? Warum soll ein russischer Oligarch ganz anders sein als ein amerikanischer, deutscher oder peruanischer? Das Weltsystem integriert alle L&auml;nder, und es gibt spezifische Nischen f&uuml;r die deutsche verarbeitende Industrie wie f&uuml;r russische, lateinamerikanische oder saudische &Ouml;konomien, die den globalen Kapitalismus mit Rohstoffen und anderen Ressourcen versorgen. Dies macht die Kapitalismen jeweils besonders. Aber dieses Modell der Arbeitsteilung, das im Neoliberalismus entstand, ist nun in einer Krise, die uns &uuml;ber Kriege und Revolutionen in eine andere, sich radikal von der gegenw&auml;rtigen unterscheidenden Gesellschaft f&uuml;hren wird.</span></p>

<p class="rtejustify"><span style="color:#000080;">Der &ouml;konomische Zerfall ist die Ursache der Krisen, die wir rund um uns herum erleben, einschlie&szlig;lich des Konflikts zwischen Russland und dem Westen, der wenig zu tun hat mit Demokratie oder Nationalismus. Trump, Brexit, Nawalny, der Krieg im </span><a href="https://de.wikipedia.org/wiki/Donezbecken" target="_blank">Donbas</a><span style="color:#000080;"> und die Kapitulation von <a href="https://de.wikipedia.org/wiki/Synaspismos_Rizospastikis_Aristeras" target="_blank">SYRIZA</a> in Griechenland, die unerwarteten Erfolge von </span><a href="https://de.wikipedia.org/wiki/Jeremy_Corbyn" target="_blank">Jeremy Corbyn</a><span style="color:#000080;"> und <a href="https://de.wikipedia.org/wiki/Bernie_Sanders" target="_blank">Bernie Sanders</a> sind nur einige weitere Symptome daf&uuml;r. Sind das gute oder schlechte Neuigkeiten? Sowohl als auch. Viel h&auml;ngt davon ab, wie wir entstehende M&ouml;glichkeiten nutzen und die Gefahren meistern, die auf uns zukommen.</span></p>

<p class="rtejustify"><span style="font-size:14px;"><strong>Kai Ehlers:</strong></span> Zweifellos stehen wir am Beginn einer globalen Krise des Kapitalismus in seiner gegenw&auml;rtigen neoliberalen Form. Ich meine auch, dass Russland Teil der kapitalistischen Weltwirtschaft ist &ndash; allerdings auf eine spezifische Weise, die Du als &raquo;<span style="color:#006400;">peripher</span>&laquo; bezeichnest, die ich als &raquo;<span style="color:#006400;">hybrid</span>&laquo; beschreibe. Wir sind uns auch einig, dass Erscheinungen wie Trump, Brexit, sogar Syrien etc. Symptome einer Entwicklung sind, die uns zu einer v&ouml;llig anderen Gesellschaft f&uuml;hren wird.</p>

<p class="rtejustify"><img alt="" src="/sites/default/files/u17/Kai_Ehlers_Russland_Perestroika_Kritisches_Netzwerk_Herzschlag_einer_Weltmacht_Mongolei_Ylttanbik_Wolgabolgaren_Jurte_Eurasien_Ukraine_Attil_Krimkilte_Datscha_Boris_Kagarlitzki.jpg" style="float: left; padding-right: 15px; padding-top: 5px; padding-bottom: 5px; width: 350px; height: 272px;" /> Aber was meinst Du damit, wenn Du sagst, dass viel von unserem Handeln abh&auml;ngt? Also was nun: H&auml;ngt ein Prozess, der objektiv abl&auml;uft, dennoch vom subjektiven Eingreifen ab? Wenn Revolutionen nicht von erdachten Alternativen erzeugt werden, sondern von objektiven Prozessen, mehr noch: wenn Alternativen erst von diesen Prozessen erzeugt werden &ndash; dann m&uuml;ssen wir kl&auml;ren, wie dies geschieht, was unsere Rolle dabei ist, wer &uuml;berhaupt dieses &raquo;Wir&laquo; ist.</p>

<p class="rtejustify">Auch was Deine Einsch&auml;tzung &uuml;ber Krieg und Revolution anbelangt, liegen wir vielleicht nicht auf einer Linie. Muss die globale Erhebung, die wir erwarten, notwendig mit einem globalen Krieg einhergehen? Sie ist sicherlich nicht mit der Franz&ouml;sischen, <a href="https://de.wikipedia.org/wiki/Russische_Revolution" target="_blank">Russischen</a> oder irgendeiner fr&uuml;heren Revolution vergleichbar, die sich von einem Land aus in der Welt ausgebreitet haben. Und ein globaler Krieg ist heute nicht wie der Erste oder Zweite Weltkrieg als Nebeneffekt radikalen sozialen Wandels o. zu dessen Verhinderung f&uuml;hrbar. Er w&uuml;rde beide Seiten &ndash; Kapitalismus, Imperialismus, Neoliberalismus etc. ebenso wie Ans&auml;tze sozialer Befreiung &ndash; in einem einzigen dreckigen Aufwasch zerst&ouml;ren.</p>

<p class="rtejustify">Nat&uuml;rlich haben wir heute eine wachsende Bereitschaft zur Gewalt: lokale Proteste und Revolten, verschiedene Arten des Terrorismus, die von den H&auml;rten der Endphase des Kapitalismus hervorgebracht werden. Das ist der aktuelle Prozess, von dem Du sprichst. Aber bisher f&uuml;hrt er nicht zu dem einen gro&szlig;en Knall, der einen globalen Revolution oder dem einen globalen Krieg, sondern radikalisiert sich Stufe um Stufe. Und solange dies so ist, kann es nicht unsere Rolle sein, mit aller Kraft Revolten anzuheizen, wie es gerade ein paar vereinzelte Militante, aus deren Sicht Gewalt eine ausreichende Botschaft darstellt, beim G20 in Hamburg versucht haben. Wir m&uuml;ssen Wege und Bilder zeigen, wie wir zu einer anderen Welt kommen k&ouml;nnen und wie diese aussehen k&ouml;nnte.</p>

<p class="rtejustify">Und daher ist es wichtig, die Widerspr&uuml;che und Unterschiede zwischen den kapitalistischen Staaten zu sehen, zwischen entwickeltem und peripherem Kapitalismus, zwischen Kulturen, bis hin zu verschiedenen Formen von Widerstand oder m&ouml;glichen Alternativen f&uuml;r unterschiedliche V&ouml;lker mit unterschiedlichen sozialen und historischen Hintergr&uuml;nden. Das gilt auch f&uuml;r die gegenw&auml;rtige russische Gesellschaft, die von der besonderen sowjetischen Geschichte und Strukturen der Dorfgemeinschaft gepr&auml;gt ist, auch wenn diese heute vom Kapitalismus &uuml;berlagert sind.</p>

<p class="rtejustify">Ich bin mit Dir einer Meinung, dass Alternativen immer konkret sind. Doch brauchen sie eine <strong>Leitidee</strong>; keine geschlossene Ideologie, aber Gedanken und Visionen, wie das Leben sein k&ouml;nnte. Um dies auf unser Thema zu beziehen: Die Revolution der heute Ausgesto&szlig;enen wird nicht &uuml;ber Revolten oder schlimmstenfalls faschistische Tendenzen hinauskommen, wenn sie sich nicht statt auf blo&szlig;en Aufruhr auf Ideen einer humanen Zukunft st&uuml;tzt, die auf &uuml;berlieferten Werten beruht.</p>

<p class="rtejustify"><span style="color:#000080;"><span style="font-size: 14px;"><strong>Boris Kagarlitzki:</strong></span> Anscheinend sind wir immer noch auf eine Vorstellung von Revolution fixiert, wie sie der stalinistische &raquo;</span><span style="color:#006400;">Kurze(r) Lehrgang der Geschichte der KPDSU (B)</span><span style="color:#000080;">&laquo; pr&auml;sentiert. [</span><span style="font-size:14px;"><strong>&rArr;</strong></span> hier <a href="http://www.stalinwerke.de/geschichte/geschichte.html" target="_blank">das komplette Buch</a> online<span style="color:#000080;">, </span>H.S.<span style="color:#000080;">] Als w&auml;ren die </span><a href="https://de.wikipedia.org/wiki/Bolschewiki" target="_blank">Bolschewiki</a><span style="color:#000080;">, sagen wir 1916, bereits eine verankerte Kraft gewesen! Vom Standpunkt der &ouml;ffentlichen Meinung aber existierten sie tats&auml;chlich nicht. Alternativen, die naheliegend schienen, hatten wenig mit dem zu tun, was dann tats&auml;chlich geschah. </span></p>

<p class="rtejustify"><img alt="jeremy_bernard_corbyn_labour_party_arbeitspartei_house_of_commons_unterhaus_united_kingdom_oppositionsfuehrer_kritisches_netzwerk_verstaatlichung_kurdistan_system_criticism_critics.jpg" src="/sites/default/files/u17/jeremy_bernard_corbyn_labour_party_arbeitspartei_house_of_commons_unterhaus_united_kingdom_oppositionsfuehrer_kritisches_netzwerk_verstaatlichung_kurdistan_system_criticism_critics.jpg" style="float: left; padding-right: 15px; padding-top: 5px; padding-bottom: 5px; width: 230px; height: 313px;" /><span style="color:#000080;">Wenige Wochen, bevor </span><a href="https://de.wikipedia.org/wiki/Jeremy_Corbyn" target="_blank">Jeremy Corbyn</a><span style="color:#000080;"> (Foto li.) und </span><a href="https://de.wikipedia.org/wiki/Bernie_Sanders" target="_blank">Bernie Sanders</a><span style="color:#000080;"> ihre Kampagnen begannen, gab es sie politisch nicht. Und genau darin war ihr Erfolg begr&uuml;ndet. Gegenw&auml;rtig haben nur Bewegungen, Anf&uuml;hrer, Ideen, die aus dem Nichts zu kommen scheinen, Aussicht auf Erfolg. <u>Alles, was da ist und sichtbar, ist entweder bereits oder wird schnell diskreditiert</u>. Und das hat keine ideologischen Gr&uuml;nde, sondern liegt daran, dass nichts von dem, was innerhalb des Bestehenden unternommen wird, funktionieren kann. Das ist ein objektiver Vorgang. </span></p>

<p class="rtejustify"><span style="color:#000080;">F&uuml;r mich ist nicht relevant, ob die Leute den Neoliberalismus m&ouml;gen oder nicht. Tats&auml;chlich mochten sie ihn nie. Aber Privatisierung und Deregulierung kamen, weil sie funktionierten. <u>Nicht f&uuml;r die Mehrheit, aber f&uuml;r die Eliten</u>. <u>Nun aber f&uuml;hrt die neoliberale Hegemonie ins Nichts, weil das System seine Potentiale ersch&ouml;pft hat</u>. Es kann sich einfach nicht mehr reproduzieren, seine Ertr&auml;ge k&ouml;nnen nicht einmal mehr die herrschenden Klassen zufriedenstellen &ndash; und das ist es, was Leute wie Trump oder Nawalny hervorbringt.</span></p>

<p class="rtejustify"><span style="color:#000080;"><u>Die Ironie heute liegt darin, dass uns nicht die M&ouml;glichkeiten fehlen, sondern die Ziele</u>. Die Linke ist zu einer Gemeinschaft liberaler Intellektueller geschrumpft, die sich f&uuml;r Tierrechte, Schwule und Feminismus interessieren (aber nicht f&uuml;r die real existierenden Tiere, homosexuellen Paare oder Frauen aus der Arbeiterklasse). Die Linke hat sich vollst&auml;ndig von der Klassenpolitik entfernt; auch wenn sie sich der Klassenrhetorik bedient, so bleibt diese inhaltsleer. Ironischerweise sind es heute im Westen einige Teile der radikalen Rechten, die der Arbeiterklasse zuh&ouml;ren und &ndash; wenn auch verworren und inad&auml;quat &ndash; versuchen, deren Alltagsinteressen zu vertreten.</span></p>

<p class="rtejustify"><span style="color:#000080;">In Russland ist im Moment die radikale Rechte sehr schwach. Das macht die Sache f&uuml;r die Linke einfacher. Unsere Aufgabe ist: eine neue Linke zu schaffen, die in vielerlei Hinsicht eher wie die originale Alte sein wird. Zur&uuml;ck zu den Vor-60ern, zu den 1920ern. Das klingt etwas nach der hegelianisch-marxistischen Negation der Negation. Aber &uuml;berlassen wir das den Philosophen, <u>wir m&uuml;ssen praktisch sein</u>.</span></p>

<p class="rtejustify"><span style="color:#000080;">Wer sind &raquo;wir&laquo; heute? Als eine politische Kraft existieren wir noch nicht. Wir m&uuml;ssen uns selbst erschaffen. Mit sehr einfachen Gedanken &ndash; <u>Gemeinwirtschaft, Regulierung, Wohlfahrtsstaat, demokratische Partizipation</u>. K&ouml;nnen wir auf das Erbe der Sowjetunion zur&uuml;ckgreifen? Ja, warum nicht! Nur sollten wir nicht versuchen, die Sowjetunion zur&uuml;ckzubringen. Das w&auml;re unm&ouml;glich.</span></p>

<p class="rtejustify"><span style="color:#000080;">In dem gro&szlig;en Fundus von Ideen und Methoden, den die Linke lange Zeit besessen hat, k&ouml;nnen wir finden, was wir brauchen. Die aktuelle Ausgestaltung wird von der Situation und den aktuellen Bed&uuml;rfnissen abh&auml;ngen. Versuchen wir aber gar nicht erst, etwas Neues zu erfinden. Das hat keinen Sinn. Wir brauchen keine neuen Ideen. Wir haben ein halbes Jahrhundert damit verbracht, die meisten haben sich als falsch oder nicht praktikabel erwiesen. Wir brauchen Politik. Das hei&szlig;t nicht, eine Organisation aufzubauen, sondern Leute zu schulen, die in der Lage sind, bei Bedarf sehr schnell Strukturen aus dem Boden zu stampfen. Diese Arbeit wird schon heute und nicht ohne Erfolg geleistet. Die Politik wird kommen, wenn es eine Gelegenheit gibt. In einem Jahr, einem Monat, in einigen Wochen. <u>Oder niemals</u>.</span></p>

<p class="rtejustify"><img alt="kai_ehlers_die_kraft_der_ueberfluessigen_macht_ueberfluessigsein_bedarfsgesellschaft_selbstorganisation_kritisches_netzwerk_russland_ueberlebenskampf_eugenik_terra_nova.jpg" src="/sites/default/files/u17/kai_ehlers_die_kraft_der_ueberfluessigen_macht_ueberfluessigsein_bedarfsgesellschaft_selbstorganisation_kritisches_netzwerk_russland_ueberlebenskampf_eugenik_terra_nova.jpg" style="float: right; padding-left: 15px; padding-top: 5px; padding-bottom: 5px; width: 265px; height: 364px;" /> <span style="font-size:14px;"><strong>Kai Ehlers:</strong></span> Nichts Neues erfinden: Ja! Schulung: Ja! Aber der Teufel steckt im Detail: was, wie und wann! Zuallererst m&uuml;ssen wir uns vor Augen f&uuml;hren, dass der Glaube an blo&szlig;e Effizienz und wirtschaftliches Wachstum auf Basis von Konkurrenz die Menschheit in eine Krise gef&uuml;hrt hat. Diese kann nur durch Kooperation in selbstgew&auml;hlten Gemeinschaften &uuml;berwunden werden, die sich, statt am allt&auml;glichen Krieg aller gegen alle, an der kulturellen Entwicklung jedes menschlichen Wesens und jedes Volkes orientieren. Stichworte: Liebe, gegenseitige Unterst&uuml;tzung und Solidarit&auml;t. Sonst werden k&uuml;nftige Erhebungen nur das wiederholen, was wir heute haben &ndash; und zwar in einem schlimmeren Grad.</p>

<p class="rtejustify">Und was die Frage der sozialen Ert&uuml;chtigung anbelangt: lokal wie global, in der Organisation der Arbeit wie des Alltagslebens. Wir m&uuml;ssen Wege suchen, wie wir uns selbst, wie der wachsenden Zahl von Au&szlig;enseitern k&ouml;rperlich, wie geistig helfen, uns und sich selbst als Individuen zu finden, &raquo;ich&laquo; sagen zu lernen, und ebenso als Kollektivmacht zu entfalten, die sich selbst in der Auseinandersetzung mit den bestehenden Verh&auml;ltnissen organisiert.</p>

<p class="rtejustify">Und hier liegt auch die Antwort auf die Frage nach dem Wann: Jetzt nat&uuml;rlich, immer jetzt, weil jede Reise mit dem ersten Schritt beginnt. &sbquo;Morgen&lsquo; w&uuml;rde niemals bedeuten. Und jede Bet&auml;tigung in diese Richtung ist, denke ich, eine Art v. Vorbereitung. Jeder Revolution ging eine solche Vorbereitung voraus, bei der Bev&ouml;lkerung, den Minderheiten, mit sozialer Fantasie und der Hoffnung auf etwas Besseres, die dazu beitrugen, die unvermeidliche Gewalt einzugrenzen. Und ich hoffe, dass es dies auch heute gibt.</p>

<p class="rtejustify"><span style="color:#000080;"><span style="font-size: 14px;"><strong>Boris Kagarlitzki:</strong></span> Wir haben zu viel Zeit damit verbracht, Werte zu verk&uuml;nden, w&auml;hrend die andere Seite Politik gemacht hat. Wir m&uuml;ssen sehr konkret werden. Jeremy Corbyns Kampagne ist daf&uuml;r ein gutes Beispiel. Ihr Erfolg beruhte auf praktischen Vorschl&auml;gen. So moderat die meisten davon auch sind, wirken sie nach 30 Jahren Neoliberalismus doch radikal oder sogar revolution&auml;r. Eisenbahnen wieder zu verstaatlichen, den &Ouml;ffentlichen Dienst wieder in die Lage zu versetzen, seine Aufgaben zu erf&uuml;llen, oder staatliche Investitionen, um Wachstum zu erzielen, wenn Marktanreize ersch&ouml;pft sind: <u>Das ist alles sehr einfach</u>.</span></p>

<p class="rtejustify"><span style="color:#000080;">In Russland liegen die Dinge noch mehr auf der Hand. Eine gro&szlig;e Mehrheit m&ouml;chte &Ouml;l- und Gaskonzerne und andere Firmen, die die Oligarchen der Bev&ouml;lkerung gestohlen haben, wieder verstaatlichen. Trotzdem k&auml;mpft keine politische Kraft f&uuml;r diese popul&auml;ren Forderungen. Warum? <u>Weil das Volk selbst nicht f&uuml;r seine eigenen Interessen und Rechte eintritt</u>. Das Problem liegt nicht bei der Linken &ndash; <u>es liegt bei den Massen</u>. Solange sie passiv bleiben, spielt es keine Rolle, welche Werte wir verbreiten.</span></p>

<p class="rtejustify"><span style="color:#000080;">Die Frage ist, ob sie sich bewegen. Wenn nein, verdienen wir alle eine d&uuml;stere Zukunft. Aber mir scheint ein Wendepunkt sehr nahe zu sein. In diesem Moment m&uuml;ssen wir die praktische Bedeutung unserer Ideen beweisen. Wenn sie hier und jetzt in ein konkretes Programm eingehen und in Handlungen, die zu einer Transformation f&uuml;hren, dann werden sie funktionieren, und unsere Existenz hat einen Sinn.</span></p>

<p class="rtejustify"><span style="font-size:14px;"><strong>Kai Ehlers, <a href="http://www.Kai-Ehlers.de" target="_blank">www.Kai-Ehlers.de</a> .</strong></span></p>

<p class="rtejustify">Dieser Text erschien zuerst in &bdquo;Melodie und Rhythmus&ldquo;, Heft 4/2018</p>

<p>Eine ungek&uuml;rzte englische Version auf der Website: www.kai-ehlers.de unter &bdquo;<a href="http://kai-ehlers.de/2017/11/revolution-or-revolt/" target="_blank">Revolution or Revolt</a>&ldquo;.</p>

<p class="rtejustify">_______________________</p>

<p><span style="font-size:14px;"><strong>Weiterf&uuml;hrende Literatur</strong>:</span></p>

<ul>
	<li class="rtejustify">Kai Ehlers, 25 Jahre Perestroika, Gespr&auml;che mit Boris Kagarlitzki, Band I und II, Laika, 2014/15 ( &gt;&gt; Kurzvorstellung bitte runterscrollen)</li>
</ul>

<ul>
	<li class="rtejustify">Kai Ehlers, Aufbruch oder Umbruch. Zwischen alter Macht und neuer Ordnung. Gespr&auml;che und Impressionen, Pforte, 2005</li>
</ul>

<p class="rtejustify">Bezug &uuml;ber den Buchhandel oder am besten direkt &uuml;ber den Autor (gerne auch signiert): www.kai-ehlers.de</p>

<p class="rtecenter"><img alt="" src="/sites/default/files/u17/Kai_Ehlers_25_Jahre_Perestroika_Gespraeche_mit_Boris_Kagarlitzki_Gorbatschow_Jelzin_Putsch_Revolte_Uebergang_Restauration_Russland_Liberalismus_Kapitalismus_Kommunismus_Sowjetunion_Transformation.jpg" style="width: 288px; height: 400px;" /> &nbsp; &nbsp; &nbsp;&nbsp; <img alt="kai_ehlers_russland_aufbruch_oder_umbruch_zwischen_alter_macht_neuer_ordnung_kritisches_netzwerk_russische_transformation_smuta_parallelgesellschaft_vielvoelkerorganismus_vielvoelkerstaat.jpg" src="/sites/default/files/u17/kai_ehlers_russland_aufbruch_oder_umbruch_zwischen_alter_macht_neuer_ordnung_kritisches_netzwerk_russische_transformation_smuta_parallelgesellschaft_vielvoelkerorganismus_vielvoelkerstaat.jpg" style="height: 400px; width: 231px;" /> &nbsp; &nbsp;&nbsp; &nbsp; <img alt="" src="/sites/default/files/u17/Kai_Ehlers_25_Jahre_Perestroika_2_Gespraeche_Boris_Kagarlitzki_Gorbatschow_Jelzin_Medwedew_Russland_Kapitalismus_Kommunismus_Sowjetunion_Transformation_Tschetschenien.jpg" style="width: 275px; height: 400px;" />&nbsp; &nbsp;</p>

<p><img alt="pin_green.gif" src="/sites/default/files/u17/pin_green.gif" style="width:28px;height:28px;" />&nbsp;<span style="font-size:18px;"> </span><span style="font-size:18px;"><strong>Vortragsangebote, f&uuml;r die Kai Ehlers gebucht werden kann:</strong></span> (Kontakt &uuml;ber: www.kai-ehlers-de)</p>

<p class="rtejustify"><span style="font-size:16px;"><strong>Aktuell:</strong></span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size:14px;"><strong>Was kommt nach Putin?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Putin als interner und externer Krisenmanager und seine Grenzen<span style="font-size: 14px;">.</span></span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><strong><span style="font-size: 14px;">Angst vor Russland &ndash; warum?</span></strong></span><br />
<span style="color:#0000cd;">Stichwort: Russlands Autarkie und Unberechenbarkeit.</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Russland ohne Europa?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Ist Russland ohne Europa und Europa ohne Russland denkbar?</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>B&uuml;ndniskarussell - Neugruppierung der Weltm&auml;chte?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Trump, Putin, Xi Jinping - neue Weltordnung oder neue Fronten?</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Ukraine-Syrien-Korea</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: &sbquo;Eingefrorene Konflikte&lsquo; und &sbquo;failed-states&lsquo;: Minen des Jahrhunderts</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>&sbquo;Aus f&uuml;r die NATO&lsquo;?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: NATO in der Krise &ndash; oder entstehen nur neue Formen des Krieges?</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Nachdenken &uuml;ber Deutschland</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Deutscher Geist &ndash; Segen oder Fluch?</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Was ist am Islam so attraktiv?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Islam als ganzheitliches, sozio-politisches Angebot jenseits der Alternative von Kapitalismus oder Sozialismus</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Regionalisierung &ndash; Signal wof&uuml;r?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Neues Staatsverst&auml;ndnis oder neuer Nationalismus?</span></p>

<p class="rtejustify"><span style="font-size:16px;"><strong>Russland:</strong></span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Putin Aggressor oder Krisenmanager?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Blick auf Putins Konsenspolitik</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Was ist das Russische an Russland?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Vielv&ouml;lkerorganismus statt Nationalstaat</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Russland &ndash; Entwicklungsland neuen Typs?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Nicht sozialistisch, nicht kapitalistisch &ndash; was dann?</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Von Russland lernen?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Impulse aus der russischen&nbsp; Gemeinschaftstradition</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Russlands religi&ouml;ser Pluralismus</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Russlands nach-atheistische spirituelle Dynamik</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Gibt es eine &sbquo;russische Idee&lsquo;?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Hat Russland eine&nbsp; Kulturaufgabe f&uuml;r das 21. Jahrhundert?</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Russland in Eurasien &ndash; immer noch &sbquo;Herzland&lsquo;?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Ann&auml;herung an eine nach wie vor verfolgte geopolitische Zielvorgabe</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Modell Kasan &ndash; Beispiel eines s&auml;kularen Islam in Russland</strong></span></span></p>

<p class="rtejustify"><span style="font-size:16px;"><strong>Europa:</strong></span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Gibt es eine europ&auml;ische Idee/Mission?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Europa ist mehr als die EU &ndash; aber was?</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>EU &ndash; Puffer zwischen USA und Russland?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: EU nur ein Instrument der US-Politik?</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Nachdenken &uuml;ber Deutschland im globalen Koordinatenkreuz</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Deutschland neue F&uuml;hrungsmacht oder Vermittler?</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Deutsch-Russische Achse &ndash; Rettung oder Trauma?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Geschichte und m&ouml;gliche Zukunft deutsch-russischer Zusammenarbeit</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Deutscher Geist &ndash; Segen oder Fluch?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Gibt es einen spezifischen deutschen Charakter?</span></p>

<p class="rtejustify"><span style="font-size:16px;"><strong>Generell:</strong></span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><strong><span style="font-size: 14px;">Krise des Nationalstaats und Perspektiven der Dreigliederung heute</span></strong></span><br />
<span style="color:#0000cd;">Stichwort: Ist die Idee der Dreigliederung des sozialen Organismus inzwischen zur historischen Notwendigkeit herangereift?</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Krise des Nationalstaats?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Kommunalisierung, Regionalisierung, F&ouml;deralisierung, Dreigliederung von Wirtschaftsleben, Geistesleben, Rechtsleben &ndash; bilden sich heute neue Formen des sozialen</span> <span style="color:#0000cd;">Organismus heraus? Oder erlebt die Welt einen R&uuml;ckfall in Nationalismus?</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Hat Mitteleuropa heute noch eine Aufgabe zwischen westlichem Herrschaftsanspruch und &ouml;stlichem Kulturkeim?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: R&uuml;ckblick auf das zur&uuml;ckliegende Jahrhundert 1917-2017. Ist eine Vermittlung von westl. Individualismus u. &ouml;stl. Gemeinschaftstraditionen m&ouml;glich?</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Heimat in der Globalisierung &ndash; was kann das sein?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Gemeinschaftsbildung, Wahlfamilie und Beziehungsgesellschaft.&nbsp; </span>&nbsp;&nbsp;</p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Migration, Revolte, Terror, Revolution &ndash; eine notwendige Reihe?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Kann es eine gewaltfreie L&ouml;sung der globalen Krise geben?</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Kapitalismus, Sozialismus, Dreigliederung &ndash; ein Lernprozess?</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Russische Revolution, realer Sozialismus &ndash; nur ein gescheitertes Experiment oder eine Lehre f&uuml;r die Zukunft?</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Gro&szlig;britannien / USA &ndash; Russland: eine historische Polarit&auml;t.</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Westen/Osten, Seemacht/Landmacht Neue Welt / alte Welt.</span></p>

<p class="rteindent1 rtejustify"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Pr&auml;ventionswahn &ndash; neue Formen der Eugenik.</strong></span></span><br />
<span style="color:#0000cd;">Stichwort: Strategien gegen die &sbquo;&Uuml;berfl&uuml;ssigen&lsquo; von heute und morgen.</span></p>

<p><a href="http://kai-ehlers.de/" target="_blank"><img alt="" src="/sites/default/files/u17/kai_ehlers_russland_russlandforscher_russia_kritisches_netzwerk_mongolei_sibirien_perestroika_glasnost_eurasien_sowjetunion_ylttanbik_wolgabolgaren_ukraine_krim_boris_kagarlitski.jpg" style="width: 400px; height: 87px;" /></a></p>

<p class="rtejustify"><span style="font-size:18px;"><strong>► Bild- und Grafikquellen: </strong></span></p>

<p class="rtejustify"><strong>1.</strong> <strong>Boris Yulyevich<b> </b>Kagarlitzki,</strong> Leiter des Moskauer Instituts f&uuml;r die Erforschung&nbsp; der Globalisierung und sozialer Bewegungen (IGSO) in Moskau. <strong>Foto:</strong> Bogomolov.PL <strong>Quelle:</strong> <a href="http://commons.wikimedia.org/wiki/File:Boris_Kagarlitzky,_Russian_politician,_2_March_2013_3.JPG#mediaviewer/File:Boris_Kagarlitzky,_Russian_politician,_2_March_2013_3.JPG" target="_blank">Wikimedia Commons</a>. Diese Datei ist unter der <a class="extiw" href="http://en.wikipedia.org/wiki/de:Creative_Commons" title="w:de:Creative Commons">Creative-Commons</a>-Lizenz <a class="external text" href="http://creativecommons.org/licenses/by-sa/3.0/deed.de" rel="nofollow">&bdquo;Namensnennung &ndash; Weitergabe unter gleichen Bedingungen 3.0 nicht portiert&ldquo;</a> lizenziert.</p>

<p class="rtejustify"><strong>2.</strong> <strong>Kai Ehlers,</strong> Jahrgang 1944, Hamburg, aktiv in der au&szlig;erparlamentarischen Opposition und der nachfolgenden neuen Linken Westdeutschlands, ist selbstst&auml;ndiger Forscher, Publizist und Buchautor. Der Schwerpunkt seiner Arbeit liegt heute auf den Wandlungen im nachsowjetischen Raum und deren lokalen wie auch globalen Folgen, denen er durch Untersuchungen, Gespr&auml;che und Aktivit&auml;ten vor Ort nachgeht. <strong>Foto: <span style="font-size:14px;">&copy; </span>privat</strong>.</p>

<p class="rtejustify"><strong>3.&nbsp;Rt Hon Jeremy Corbyn</strong>, Leader of the Labour Party, UK Outlining Labour&#39;s Defence and Foreign Policy Priorities, 12 May 2017. <strong>Urheber:</strong> Chatham House, London. <strong>Quelle:</strong> <a href="https://commons.wikimedia.org/wiki/File:Jeremy-Corbyn-Chatham-House-Cropped.jpg" target="_blank">Wikimedia Commons</a>. Diese Datei ist ein Ausschnitt aus einer <a href="https://commons.wikimedia.org/wiki/File:Jeremy-Corbyn-Chatham-House.jpg?uselang=de" target="_blank">anderen Datei</a>. Diese Datei ist unter der <a class="extiw" href="https://en.wikipedia.org/wiki/de:Creative_Commons" title="w:de:Creative Commons">Creative-Commons</a>-Lizenz <a class="external text" href="https://creativecommons.org/licenses/by/2.0/deed.de" rel="nofollow">&bdquo;Namensnennung 2.0 generisch&ldquo;</a> (US-amerikanisch) lizenziert.</p>

<p class="rtejustify"><strong>4.</strong> <strong>Buchcover: &quot;<span style="color:#006400;">Die Kraft der &Uuml;berfl&uuml;ssigen und die Macht der &Uuml;ber-Fl&uuml;ssigen.</span>&quot;</strong>; von Kai Ehlers; Erweiterte und kommentierte Neuauflage Dezember 2016;</p>

<p class="rtejustify rteindent1">&Uuml;berfl&uuml;ssig? Abgedr&auml;ngt? Kein Ausweg? Keine Perspektive? Nur noch der gro&szlig;e Crash? Nur noch Selektion von N&uuml;tzlichen und nicht N&uuml;tzlichen? Oder Revolten?</p>

<p class="rtejustify rteindent1">Schauen wir genau hin: Die &bdquo;&Uuml;berfl&uuml;ssigen&ldquo; sind nicht das Problem, das entsorgt werden m&uuml;&szlig;te &ndash; sie sind die L&ouml;sung. Sie sind Ausdruck des &uuml;ber Jahrtausende angesammelten Reichtums der Menschheit &ndash; wirtschaftlich, sozial und kulturell. Sie sind Ausdruck der Kr&auml;fte, welche die Menschheit heute zur Verf&uuml;gung hat, um vom physischen &Uuml;berlebenskampf aller gegen alle in eine ethische Kulturgemeinschaft &uuml;berzugehen, die am Aufstieg des Menschen zum Menschen orientiert ist und keinen Menschen mehr ausschlie&szlig;t.</p>

<p class="rtejustify rteindent1">Das vorliegende Buch zeigt: Wer die &bdquo;&Uuml;berfl&uuml;ssigen&ldquo; sind, welche Kr&auml;fte in ihrem &bdquo;&Uuml;berfl&uuml;ssigsein&ldquo; liegen, welchen Widerst&auml;nden bis hin zu eugenischen Selektionsphantasien der heute M&auml;chtigen ihr Aufbruch ausgesetzt ist, welche Kraft die &bdquo;&Uuml;berfl&uuml;ssigen&ldquo; bilden, wenn sie sich entschlie&szlig;en, ihr Leben selbst zu organisieren &ndash; und schlie&szlig;lich, wie der Weg der Selbstorganisation in einer neuen, sozial orientierten Gesellschaft aussehen k&ouml;nnte. <strong><span style="background-color:#ffff00;">KAUFTIPP!</span></strong></p>

<p class="rtejustify"><strong>5.</strong> <strong>Buchcover</strong><span style="color:#006400;"> <strong>&quot;25 Jahre Perestroika, Bd.1. Gespr&auml;che mit Boris Kagarlitzki&quot;. </strong></span>Von Kai Ehlers. Gorbatschow and Jelzin. 83 &ndash; 96/97: Perestroika, Putsch, Revolte, &Uuml;bergang in die Restauration. Laika Verlag, ISBN: 978-3-944233-28-4 . <span style="background-color:#ffff00;">KAUFTIPP!</span></p>

<p class="rtejustify rteindent1">Welche Lehren zieht die russische Linke aus dem Kollaps des realen Sozialismus? Welchen Einfluss hat sie auf die Entwicklung nehmen k&ouml;nnen? Welche Alternativen entwickelt sie heute? F&uuml;r Russland? &Uuml;ber Russland hinaus? <span style="color:#006400;">&quot;Zehn Monate nach dem tats&auml;chlichen Einsetzen des 500-Tage- Programms wird das ideologische Klima das vollkommene Gegenteil zu dem sein, was es jetzt ist. Liberalismus und Kapitalismus werden verhasster sein als jetzt der Kommunismus.&quot;</span></p>

<p class="rtejustify rteindent1">Das erkl&auml;rte Boris Kagarlitzki, profiliertester Reform-Marxist des heutigen Russland im September 1990 angesichts des &Uuml;bergangs von Gorbatschows Reform des Sozialismus zu Jelzins Kurs der Zwangsprivatisierung. In welchem Auf und Ab sich die Verh&auml;ltnisse tats&auml;chlich entwickelten, zeigen die Gespr&auml;che, die Boris Kagarlitzki und der deutsche Russlandforscher Kai Ehlers &uuml;ber einen Zeitraum von 25 Jahren miteinander gef&uuml;hrt haben. Sie vermitteln, begleitet von einer vergleichenden Chronologie, einen authentischen Einblick in die inneren Abl&auml;ufe und die Grundfragen der nachsowjetischen Transformation.</p>

<p class="rtejustify"><strong>6. Buchcover:<span style="color:#006400;"> &quot;Russland: Aufbruch oder Umbruch Zwischen alter Macht und neuer Ordnung. Gespr&auml;che und Impressionen.</span>&quot;</strong> von Kai Ehlers. Verlag: Futurum&nbsp; (Pforte Entw&uuml;rfe 2005), ISBN: 978-3-85636-184-6 . <span style="background-color:#ffff00;">KAUFTIPP!</span></p>

<p><strong>Aus dem Inhalt:</strong></p>

<p class="rteindent1">Putins &lsaquo;Politik der St&auml;rke&rsaquo; &ndash; R&uuml;ckfall in den totalit&auml;ren Staat?</p>

<p class="rteindent1">Parteien und au&szlig;erparlamentarische Bewegungen: Gibt es politische Alternativen?</p>

<p class="rteindent1">Anti-Globalisierungs-Einerlei zwischen Protest und Resignation</p>

<p class="rteindent1">Die Entwicklung des Kooperativwesens: seelische und materielle Grundlagen des &Uuml;berlebens</p>

<p class="rteindent1">Aufhebung der Lohnarbeit: Abkehr von den Zw&auml;ngen der Marktwirtschaft und das neue Verlangen nach kooperativen Strukturen</p>

<p class="rteindent1">Neue Formen der Selbstorganisation</p>

<p class="rteindent1">Die Kriegserkl&auml;rung der Modernisierer gegen Selbstversorgungsstrukturen</p>

<p class="rteindent1">Funktionswandel des Staats und Entwicklung eines neuen Staatsverst&auml;ndnisses</p>

<p class="rtejustify"><strong>7. </strong><strong>Buchcover</strong><span style="color:#006400;"> <strong>&quot;25 Jahre Perestroika, Bd.2.</strong></span>: Gespr&auml;che mit Boris Kagarlitzki. Jelzins Abgang, Putin und Medwedew - ISBN: 978-3-944233-29-1, erschienen August 2015. <span style="background-color:#ffff00;">KAUFTIPP!</span></p>

<p class="rtejustify rteindent1">Der zweite Band f&uuml;hrt mitten in die Krise der Jelzinschen Modernisierung &ndash; Separationstendenzen in der russischen F&ouml;deration, Tschetschenienkrieg, Aufkommen sozialer Verw&uuml;stungen, angesichts derer die Mehrheit der Bev&ouml;lkerung um ihr &Uuml;berleben k&auml;mpfen muss. Dann Wladimir Putins Ansage, eine &raquo;Diktatur des Gesetzes&laquo; einf&uuml;hren zu wollen. Das Dilemma einer Opposition, die zwischen Zustimmung zu Putins Ordnungspolitik und Kritik an dem von ihm praktizierten autorit&auml;ren und zugleich neoliberalen F&uuml;hrungsstil einen Weg zu finden sucht.<br />
<br />
Als roter Faden schlie&szlig;lich zieht sich durch die Gespr&auml;che die Frage, welche Lehren aus dem Zusammenbruch des realsozialistischen Gesellschaftsaufbaus f&uuml;r die Zukunft einer sozialistischen, zumindest aber gemeinwohlorientierten, solidarischen Gesellschaft zu gewinnen sind.<br />
<br />
97 &ndash; heute: Stabilisierung, restaurative Normalisierung, Eintritt in die globale Krise<br />
<br />
Wohin brachte uns Perestroika? Was waren ihre Ziele? Wer waren ihre Aktivisten? Wer waren ihre Gegner? Wer war Gorbatschow? Wer Jelzin? Wer ist Putin? Wie liest sich linke Kritik dieser Jahre? Welche Lehren zieht die russische Linke aus dem Kollaps des realen Sozialismus? Welchen Einfluss hat sie auf die Entwicklung nehmen k&ouml;nnen? Welche Alternativen entwickelt sie heute? F&uuml;r Russland? &Uuml;ber Russland hinaus?</p>

<p class="rtejustify rteindent1"><span style="color:#006400;">&bdquo;In zehn Monaten nach dem tats&auml;chlichen Einsetzen des &sbquo;500-Tage-Programms&rsquo; wird das ideologische Klima das vollkommene Gegenteil zu dem sein, was es jetzt ist. Liberalismus und Kapitalismus werden verhasster sein als jetzt der Kommunismus.&ldquo;</span> Das erkl&auml;rte Boris Kagarlitzki, profiliertester Reform-Marxist des heutigen Russland im September 1990 angesichts des &Uuml;bergangs von Gorbatschows Reform des Sozialismus auf Jelzins Kurs der Zwangsprivatisierung.</p>

<p class="rtejustify rteindent1">In welchem Auf und Ab sich die Verh&auml;ltnisse tats&auml;chlich entwickelten, ist den Gespr&auml;chen zu entnehmen, die &uuml;ber einen Zeitraum von 25 Jahren zwischen Boris Kagarlitzki und dem deutschen Russlandforscher Kai Ehlers gef&uuml;hrt wurden. Sie vermitteln, begleitet von einer vergleichenden Chronologie, einen authentischen Einblick in die inneren Abl&auml;ufe und die Grundfragen der nachsowjetischen Transformation.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/25-jahre-perestroika" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">25 Jahre Perestroika</a></div><div class="field-item odd"><a href="/tags/alexei-anatoljewitsch-nawalny" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Alexei Anatoljewitsch Nawalny</a></div><div class="field-item even"><a href="/tags/amerikanisierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Amerikanisierung</a></div><div class="field-item odd"><a href="/tags/arbeiterklasse" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Arbeiterklasse</a></div><div class="field-item even"><a href="/tags/ausgestossene" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ausgestoßene</a></div><div class="field-item odd"><a href="/tags/bernie-sanders" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bernie Sanders</a></div><div class="field-item even"><a href="/tags/bolschewiki" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bolschewiki</a></div><div class="field-item odd"><a href="/tags/boris-kagarlitzki" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Boris Kagarlitzki</a></div><div class="field-item even"><a href="/tags/demokratische-partizipation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">demokratische Partizipation</a></div><div class="field-item odd"><a href="/tags/deregulierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Deregulierung</a></div><div class="field-item even"><a href="/tags/gemeinwirtschaft" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gemeinwirtschaft</a></div><div class="field-item odd"><a href="/tags/geschichte-der-kpdsu-b" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Geschichte der KPdSU (B)</a></div><div class="field-item even"><a href="/tags/gewaltbereitschaft" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gewaltbereitschaft</a></div><div class="field-item odd"><a href="/tags/hegelianisch-marxistischen-negation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">hegelianisch-marxistischen Negation</a></div><div class="field-item even"><a href="/tags/imperialismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Imperialismus</a></div><div class="field-item odd"><a href="/tags/jeremy-corbyn" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Jeremy Corbyn</a></div><div class="field-item even"><a href="/tags/kai-ehlers" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kai Ehlers</a></div><div class="field-item odd"><a href="/tags/kapitalismen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kapitalismen</a></div><div class="field-item even"><a href="/tags/kapitalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kapitalismus</a></div><div class="field-item odd"><a href="/tags/kollektivmacht" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kollektivmacht</a></div><div class="field-item even"><a href="/tags/kurzer-lehrgang-der-geschichte-der-kpdsu-b" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kurzer Lehrgang der Geschichte der KPDSU (B</a></div><div class="field-item odd"><a href="/tags/klassenpolitik" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Klassenpolitik</a></div><div class="field-item even"><a href="/tags/klassenrhetorik" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Klassenrhetorik</a></div><div class="field-item odd"><a href="/tags/kooperation-selbstgewahlten-gemeinschaften" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kooperation in selbstgewählten Gemeinschaften</a></div><div class="field-item even"><a href="/tags/leitidee" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Leitidee</a></div><div class="field-item odd"><a href="/tags/marginalisierte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Marginalisierte</a></div><div class="field-item even"><a href="/tags/marktanreize" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Marktanreize</a></div><div class="field-item odd"><a href="/tags/michail-gorbatschow" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Michail Gorbatschow</a></div><div class="field-item even"><a href="/tags/negation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Negation</a></div><div class="field-item odd"><a href="/tags/neoliberale-hegemonie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">neoliberale Hegemonie</a></div><div class="field-item even"><a href="/tags/neoliberales-mantra" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">neoliberales Mantra</a></div><div class="field-item odd"><a href="/tags/neoliberalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Neoliberalismus</a></div><div class="field-item even"><a href="/tags/oligarch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Oligarch</a></div><div class="field-item odd"><a href="/tags/peripherie-kapitalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Peripherie-Kapitalismus</a></div><div class="field-item even"><a href="/tags/postkapitalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Postkapitalismus</a></div><div class="field-item odd"><a href="/tags/prekariat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Prekariat</a></div><div class="field-item even"><a href="/tags/prekarisierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Prekarisierung</a></div><div class="field-item odd"><a href="/tags/privatisierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Privatisierung</a></div><div class="field-item even"><a href="/tags/radikalisierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Radikalisierung</a></div><div class="field-item odd"><a href="/tags/regulierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Regulierung</a></div><div class="field-item even"><a href="/tags/revolte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Revolte</a></div><div class="field-item odd"><a href="/tags/revolution" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Revolution</a></div><div class="field-item even"><a href="/tags/russische-revolution" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Russische Revolution</a></div><div class="field-item odd"><a href="/tags/russland" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Russland</a></div><div class="field-item even"><a href="/tags/solidaritat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Solidarität</a></div><div class="field-item odd"><a href="/tags/sowjetunion" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sowjetunion</a></div><div class="field-item even"><a href="/tags/soziale-randgruppe" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Soziale Randgruppe</a></div><div class="field-item odd"><a href="/tags/sozialer-wandel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">sozialer Wandel</a></div><div class="field-item even"><a href="/tags/sozialismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sozialismus</a></div><div class="field-item odd"><a href="/tags/teilhabe" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Teilhabe</a></div><div class="field-item even"><a href="/tags/uberflussige" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Überflüssige</a></div><div class="field-item odd"><a href="/tags/verstaatlichung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Verstaatlichung</a></div><div class="field-item even"><a href="/tags/wachstumswahn" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wachstumswahn</a></div><div class="field-item odd"><a href="/tags/wladimir-putin" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wladimir Putin</a></div><div class="field-item even"><a href="/tags/wohlfahrtsstaat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wohlfahrtsstaat</a></div></div></div>      </div>

      
          </div>
  </div>
  
  <div class="forum-post-footer clearfix">
    <div class="forum-jump-links">
      <a href="#forum-topic-top" title="Jump to top of page" class="af-button-small"><span>Anfang</span></a>
    </div>

    <div class="forum-post-links">
      <ul class="links inline"><li class="print_html first"><a href="/print/6856" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="50px" height="50px" alt="Druckversion" title="Druckversion" /></a></li>
<li class="print_mail"><a href="/printmail/6856" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/print_mail/icons/mail_icon.png" width="50px" height="50px" alt="Send by email" title="Send by email" /></a></li>
<li class="print_pdf"><a href="/printpdf/6856" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="50px" height="50px" alt="PDF version" title="PDF version" /></a></li>
<li class="comment_forbidden last"><span>Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/6856%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/6856%23comment-form">Registrieren</a>.</span></li>
</ul>    </div>
  </div>
  </div>
</div>
</div>
  </div>


  <!-- end #mainContent --></div>
</div>


<div id="region4-container" class="clearfix">
  <div id="region4">
        <div id="user10" class="width99">  <div class="region region-user10">
    <div id="block-shariff-shariff_block" class="block block-shariff unstyled-block">
  <div ><div class="shariff"  data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-theme="colored" data-orientation="horizontal" data-mail-url="mailto:" data-lang="de"></div></div>
</div>
<div id="block-user-online" class="block block-user unstyled-block">
  <h2  class="title">Wer ist online</h2>
  <div ><p>Zurzeit sind 0 Benutzer online.</p></div>
</div>
  </div>
</div>
              </div>
  <!-- /region4 -->
</div>
<!-- /region4-container -->

</div> <!-- /inside-content -->
<div class="clearfix" style="clear: both;"></div>
<div class="page-bottom clearfix"></div>


  <div id="trailerboard">
  <div id="footer">
                         <div id="footer-region-container" class="clearfix">
    <div id="footer-region" class="clearfix">
                                                                <div id="footer-center" class="width99">  <div class="region region-footer-center">
    <div id="block-block-20" class="block block-block unstyled-block">
  <div ><p class="rtejustify"><b>Kritisches-Netzwerk ./. Unsere Inhalte in einigen Schlagworten: </b>Gesellschaftskritik, Autokratie, Demokratie, Demokratiedefizit, Entdemokratisierung, Oligarchie, Volksentrechtung, Demokratur, Elitendemokratie, Scheindemokratie, Herrschaftsfreiheit, Anarchismus, Konsumgesellschaft, Konsumkritik, Konsumismus, Konsumverweigerung, AGRAPROFIT, Obsoleszenz, Nachhaltigkeit, Wachstumswahn, Geldsystem, Marktradikalismus, Neoliberalismus, Kapitalismuskritik, Raubtierkapitalismus, Indoktrination, Menschenverachtung, Irrationalismus, <span class="st">Steuergerechtigkeit, Steuerhinterziehung, Steuerflucht, Lux Leaks, Panama Papers, Finanztransaktionssteuer, Exponentielles Wachstum, Helikoptergeld, </span>Austerit&auml;tspolitik, Finanzfaschismus, Finanzkrise, Finanzkollaps, Staatsverschuldung, Brexit, EU-Diktatur, ESM, Troika, EZB, IWF, Weltbank, Staatsbankrott, Schuldenschnitt, Wirtschaftsfeudalismus, CETA, TTIP, TiSA, Freihandel, Ratingagenturen, Imperialismus, Geostrategie, Neokolonialismus, NATO, christliches offensives Milit&auml;rb&uuml;ndnis, NATO-Osterweiterung, Militarismus, R&uuml;stungsexporte, Angriffskriege, Kriegsverbrechen, Stellvertreterkriege, Kriegshetze, Kriegsrhetorik, Kriegspropaganda, Feindbild, Russophobie, Russenfeindlichkeit, Zionismus, Rechtspopulismus, Rechtsruck, Lobbyismus, Meinungsfreiheit, Gegen&ouml;ffentlichkeit, Ungehorsam, Freidenker, Meinungsmacher, Meinungsmanipulation, Meinungsmonopol, Meinungsvielfalt, Opinion Leaders, Desinformation, Fake News, Deutungshoheit, Konformit&auml;tsdruck, Normopathie, Massenverdummung, Kommunikationsguerilla, Mediokratie, Brand Journalism, Content Marketing, Gatekeeper, Konzernmedien, Korrumpierung, Leitmedien, Massenmedien, Medienhuren, Medienindustrie, Medienkritik, Polizeistaat, Polizeibrutalit&auml;t, Staatsterrorismus, &Uuml;berwachungsstaat, Geheimdienste, Nachrichtendienste, Internetzensur, Vorratsdatenspeicherung, Parteienplutokratie, Parteienverdrossenheit, Politische Philosophie, Systemwandel, Liberalismus, Sozialismus, Panokratie, Sozialethik, Humanismus, Sozialdarwinismus, homo oeconomicus, Survival of the fittest, Altersarmut, Arbeitsarmut, Kinderarmut, Massenarmut, De-facto-Arbeitslose, Langzeitarbeitslose, Leistungsdenken, Ausbeutung, Sozialabbau, Sozialdumping, Sozialpolitik, Sozialvertr&auml;glichkeit, soziale Dimension, soziale Exklusion, soziale Ungerechtigkeit, sozialer Kahlschlag, Spaltungsmechanismus, Prekarisierung, Abgeh&auml;ngte, &Uuml;berfl&uuml;ssige, B&uuml;rgerversicherung, Grundeinkommen, Leiharbeit, Zeitarbeit, Eigentumsfrage, Menschenw&uuml;rde, Soziale Inklusion, Soziale Spaltung, Menschenrechte, Kinderrechtskonvention, UmFAIRteilung, Demografischer Wandel, Solidarit&auml;t, Abschiebung, Asylpolitik, Fl&uuml;chtlingsabwehr, Fl&uuml;chtlingspolitik, Fremdabwertung, Fremdenfeindlichkeit, gruppenbezogene Menschenfeindlichkeit, Gruppendynamik, Gruppenzwang, Hasskriminalit&auml;t, Selbstgerechtigkeit, Selbst&uuml;berh&ouml;hung, Xenophobie, Rassismus, Sozialpsychologie etc.</p>

<p class="rtejustify"><b>BUCHAUTOREN, u.a.:</b> Peter Atteslander, Benjamin R. Barber, Arno Baruzzi, Zygmunt Bauman, J&ouml;rg Bergstedt, Murray Bookchin, Zbigniew Brzeziński, Ralf Burnicki, Christoph Butterwegge, E.M. Cioran, Andr&eacute; Comte-Sponville, Helmut Creutz, Sevim Dağdelen, Michel de Montaigne, Alexis de Tocqueville, Kai Ehlers, Erich Fromm, Rainer Funk, John Kenneth Galbraith, Ulrich Gellermann, Silvio Gesell, Andre Gorz, J&uuml;rgen Gr&auml;sslin, Marianne Gronemeyer, Arno Gruen, Johannes Heinrichs, Ulrike Herrmann, Hannes Hofbauer, Karl Jaspers, Margrit Kennedy, Egon W. Kreutzer, Gabriele Krone-Schmalz, Peter Kropotkin, Michael L&uuml;ders, Hans-Joachim Maaz, Eric S. Margolis, Philip Mirowski, Abdullah &Ouml;calan, Werner Onken, Vance Packard, Gert von Paczensky, Ilan Pappe, Hans A. Pestalozzi, Thomas Piketty, Fritz Reheis, Jeremy Rifkin, Paul Craig Roberts, Bertrand Russell, Werner R&uuml;gemer, Michael Schmidt-Salomon, Arthur Schopenhauer, Ulrich Schneider, Marlene Schnieper, Conrad Schuhler, Henri Eugene S&eacute;e, Vandana Shiva, Werner Sombart, Horst Stowasser, Leo Tolstoi, Immanuel Wallerstein, Wolf Wetzel, Veit Wilhelmy, Willy Wimmer, Ernst Winkler, Gabriele Winker, Franz Witsch, Ernst Wolff, Jean Ziegler</p>

<p>&nbsp;</p>
</div>
</div>
  </div>
</div>
                                                        </div>
    <!-- /footer-region -->
        </div>
        <!-- /footer-region-container -->
            <!-- end #footer --></div>

</div>

<!-- end #container --></div>
</div></div>

<div id="round-right">
<div id="round-left">
<div id="round-container">
</div></div></div>

</div>
<!-- RoopleTheme Tapestry Drupal 7/8 Dev Version by Alyx Vance -->
  <script type="text/javascript" src="http://www.kritisches-netzwerk.de/sites/all/libraries/shariff/build/shariff.min.js?p27z6f"></script>
</body>
</html>
