<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.kritisches-netzwerk.de/sites/default/files/u17/kai_ehlers_russland_russlandforscher_russia_kritisches_netzwerk_mongolei_sibirien_perestroika_glasnost_eurasien_sowjetunion_ylttanbik_wolgabolgaren_ukraine_krim_boris_kagarlitski.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kritisches-netzwerk.de/forum/hybrid-russland-ein-angebot-zur-entdaemonisierung-eines-feindbildes" />
<meta property="og:site_name" content="KRITISCHES NETZWERK" />
<meta property="og:description" content="Hybrid Russland?

Ein Angebot zur Entd&amp;amp;auml;monisierung eines Feindbildes



Ungeachtet des angek&amp;amp;uuml;ndigten Kuschelkurses zwischen Donald Trump und Wladimir Putin, ungeachtet aller Beteuerung" />
<meta property="og:title" content="Hybrid Russland? Ein Angebot zur Entdämonisierung eines Feindbildes" />
<link rel="alternate" type="application/rss+xml" title="Comments for &quot;Hybrid Russland? Ein Angebot zur Entdämonisierung eines Feindbildes&quot;" href="http://www.kritisches-netzwerk.de/crss/node/6207" />
<meta name="description" content="Hybrid Russland? Ein Angebot zur Entdämonisierung eines Feindbildes" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.kritisches-netzwerk.de/forum/hybrid-russland-ein-angebot-zur-entdaemonisierung-eines-feindbildes" />
<link rel="shortlink" href="http://www.kritisches-netzwerk.de/node/6207" />
<meta property="og:site_name" content="KRITISCHES NETZWERK" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kritisches-netzwerk.de/forum/hybrid-russland-ein-angebot-zur-entdaemonisierung-eines-feindbildes" />
<meta property="og:title" content="Hybrid Russland? Ein Angebot zur Entdämonisierung eines Feindbildes" />
<meta property="og:description" content="Hybrid Russland? Ein Angebot zur Entdämonisierung eines Feindbildes" />
<meta property="og:updated_time" content="2017-02-22T11:59:51+01:00" />
<meta property="article:published_time" content="2017-02-21T23:02:41+01:00" />
<meta property="article:modified_time" content="2017-02-22T11:59:51+01:00" />
<meta name="dcterms.title" content="Hybrid Russland? Ein Angebot zur Entdämonisierung eines Feindbildes" />
<meta name="dcterms.creator" content="Kai Ehlers" />
<meta name="dcterms.description" content="Hybrid Russland? Ein Angebot zur Entdämonisierung eines Feindbildes" />
<meta name="dcterms.date" content="2017-02-21T23:02+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.kritisches-netzwerk.de/forum/hybrid-russland-ein-angebot-zur-entdaemonisierung-eines-feindbildes" />
<meta name="dcterms.language" content="de" />
  <title>Hybrid Russland? Ein Angebot zur Entdämonisierung eines Feindbildes | KRITISCHES NETZWERK</title>
  <link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/default/files/css/css_i81fCTftn3cRd0E3gc-zOUmb2gWNwC2r6DkFu5pLQ9g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/default/files/css/css_MB8uggUTcKIgMXRpak5700OHtrIsz5IYpCmdpDkY2Ko.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/default/files/css/css_vGs8D1hF4uKjPSvm0ZwUxmX0jyv8r43-OknMPHjfEtI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/default/files/css/css_OeV8U7febId1UDK74i-woK0mpGWSoEpZzLpF_Wscwcs.css" media="print" />

<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/all/themes/tapestry/css/ie6.css?olrw5j" media="all" />
<![endif]-->
<script type="text/javascript"></script><style type="text/css">
      body {
        font-family :Arial, Verdana, sans-serif;
      }
    </style><style type="text/css">
  #banner, #container, #headercontainer, #header-region-container, #footer-region-container, #suckerfish-container {
    width:970px;
  }

  #page-right, #round-right {
    width:994px;
  }

  #sidebar-left {
    width:0px;
  }

  #sidebar-right {
    width:0px;
  }

  #sidebar-outside {
    width:0px;
  }

  #inside-content {
    width:970px;
  }

  #mainContent {
    width:950px;
    padding-left:10px;
    padding-right:10px;
  }

  #round-container {
    width:932px;
  }</style>  <script type="text/javascript" src="http://www.kritisches-netzwerk.de/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.kritisches-netzwerk.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.kritisches-netzwerk.de/misc/drupal.js?olrw5j"></script>
<script type="text/javascript" src="http://www.kritisches-netzwerk.de/sites/all/modules/extlink/extlink.js?olrw5j"></script>
<script type="text/javascript" src="http://www.kritisches-netzwerk.de/sites/default/files/languages/de_1WFIehQAmrgjc_eMsJ4myHJ0mzeXHdxd9Fm71WLH1cg.js?olrw5j"></script>
<script type="text/javascript" src="http://www.kritisches-netzwerk.de/sites/all/modules/quote/quote.js?olrw5j"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tapestry","theme_token":"6CDqk4NYbDmxsk9DVRY8TenPA_TqFvfE-LBvL-1HI2c","js":{"sites\/all\/libraries\/shariff\/build\/shariff.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/extlink\/extlink.js":1,"public:\/\/languages\/de_1WFIehQAmrgjc_eMsJ4myHJ0mzeXHdxd9Fm71WLH1cg.js":1,"sites\/all\/modules\/quote\/quote.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/extlink\/extlink.css":1,"modules\/forum\/forum.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/quote\/quote.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked_stacked\/advanced-forum.naked_stacked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.style.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.images.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.images.css":1,"sites\/all\/libraries\/shariff\/build\/shariff.complete.css":1,"sites\/all\/themes\/tapestry\/style.css":1,"sites\/all\/themes\/tapestry\/css\/modhome.css":1,"sites\/all\/themes\/tapestry\/css\/suckerfish.css":1,"sites\/all\/themes\/tapestry\/profil.css":1,"sites\/all\/themes\/tapestry\/forum.css":1,"sites\/all\/themes\/tapestry\/kritisch.css":1,"sites\/all\/themes\/tapestry\/print.css":1,"sites\/all\/themes\/tapestry\/css\/ie6.css":1}},"quote_nest":"2","extlink":{"extTarget":"_blank","extClass":"ext","extLabel":"(link is external)","extImgClass":0,"extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto","mailtoLabel":"(link sends e-mail)"},"urlIsAjaxTrusted":{"\/forum\/hybrid-russland-ein-angebot-zur-entdaemonisierung-eines-feindbildes":true}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-6207 node-type-forum" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
    
  <div id="leaderboard">
      </div>

  <div id="header">
   <div id="headercontainer" class="clearfix">
          <div class="site-logo">
        <a href="/" title="Startseite"> <img src="http://www.kritisches-netzwerk.de/sites/default/files/tapestry_logo.png" alt="Startseite" id="logo" /> </a>
      </div>
                <!-- Searchbox-region-->
        <div id="search">
          <div class="region region-search-box">
    <div id="block-search-form" class="block block-search unstyled-block">
  <div ><form action="/forum/hybrid-russland-ein-angebot-zur-entdaemonisierung-eines-feindbildes" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Suche </label>
 <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Suche" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-ujm8tI5N8Am2B3F2nV5R_2t_j6MF45K9LTZRu0LnxkE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
</div>
  </div>
        </div> 
      <!-- /Searchbox-region -->
                    <div class='site-slogan'>Subversiv &amp; ablehnend gegenüber Imperialismus, Neoliberalismus, Ausbeutung Sozialdarwinismus, Überwachungsstaat, Desinformation </div>
      

    <div class="clearfix" style="line-height:0;"></div>
  <div id="suckerfish-container"><div id="suckerfishmenu">  <div class="region region-suckerfish">
    <div id="block-system-main-menu" class="block block-system block-menu unstyled-block">
  <h2  class="element-invisible title">Hauptmenü</h2>
  <div ><ul class="menu"><li class="first leaf menu-4485 item-start"><a href="/" title="Startseite">START</a></li>
<li class="leaf menu-3658 item-wir_über_uns"><a href="/content/kritisches-netzwerk-ueber-uns" title="Über uns">Wir über uns</a></li>
<li class="leaf menu-1495 item-nutzungsbedingungen"><a href="/content/nutzungsbedingungen" title="Nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="leaf menu-1494 item-haftung_u._datenschutz"><a href="/content/haftungsausschluss-datenschutz" title="Haftung u. Datenschutz">Haftung u. Datenschutz</a></li>
<li class="last leaf menu-1497 item-impressum"><a href="/content/impressum" title="Impressum">Impressum</a></li>
</ul></div>
</div>
  </div>
</div></div>
     </div>
  </div>
  <div id="header-bottom" class="clearfix"></div>


<div id="outer-container">
<div id="page-right">
<div id="page-left">

          <div id="banner">
                 <div class="region region-banner">
    <div id="block-block-8" class="block block-block unstyled-block">
  <div ><p><marquee scrollamount="5" scrolldelay="10"><span style="font-size:16px;"><span style="color: rgb(255, 160, 122);"> <b>»Der Rechtspopulismus entpuppt sich in seiner eigentlichen Gestalt: Es geht um die Interessen des großen Kapitals und es wird eine rechte Propaganda-Rhetorik dazu verwandt, die die Wut der Menschen lenken soll auf Minderheiten, auf Andersartige, auf die Frauen. Der Rechtspopulismus ist wie der Faschismus eine Ideologie, die das Kapital an der Macht halten und gefällige Opfer für die „Verlierer“ aussuchen soll.« (Conrad Schuhler / Vorsitzender des Instituts für sozial-ökologische Wirtschaftsforschung e.V., München).</b> </span></span></marquee></p>
</div>
</div>
  </div>
       </div>
  
  <div id="container">

                            <div id="breadcrumb">
       
               <h2 class="element-invisible">Sie sind hier</h2><div class="breadcrumb"><a href="/">Startseite</a> <img src="/sites/all/themes/tapestry/images/modhome/bullet-breadcrumb.png" /> <a href="/forum">Forum</a> <img src="/sites/all/themes/tapestry/images/modhome/bullet-breadcrumb.png" /> <a href="/forum/1-aktuelle-themen-und-schlagzeilen-veranstaltungstipps-mediathek">1. Aktuelle Themen und Schlagzeilen + Veranstaltungstipps + Mediathek</a> <img src="/sites/all/themes/tapestry/images/modhome/bullet-breadcrumb.png" /> <a href="/forum/russland-ukraine-staaten-der-ehem-sowjetunion">Russland, Ukraine, Staaten der ehem. Sowjetunion</a></div>       </div>
               
  
<div class="clearfix"></div>
<div id="inside-content">
              <div class="clearfix">
    <div id="mainContent">
      


                        <!-- title -->
              <div id="branding" class="clearfix">
                                <h1 class="title">Hybrid Russland? Ein Angebot zur Entdämonisierung eines Feindbildes</h1>
                              </div>
            <!-- /title -->
                    <div class="tabs"></div>
                                      <div class="region region-content">
    <div id="block-system-main" class="block block-system unstyled-block">
  <div >
  
<div id="forum-topic-header" class="forum-topic-header clearfix">
	
  <div class="topic-post-count">
  1 post / 0 neu  </div>

      <div class="topic-reply-link">
    Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/6207%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/6207%23comment-form">Registrieren</a>.    </div>
  
  
  

  <a id="forum-topic-top"></a>
</div>

<div id="post-6207" class="forum-post clearfix de posted-by-840"  about="/forum/hybrid-russland-ein-angebot-zur-entdaemonisierung-eines-feindbildes" typeof="sioc:Post sioct:BoardPost">
  <div class="forum-post-info clearfix">
    <div class="forum-posted-on">
      <span property="dc:date dc:created" content="2017-02-21T23:02:41+01:00" datatype="xsd:dateTime">21. Februar 2017 - 23:02</span>
                </div>
    
    
        
    <span class="forum-post-number"><a href="/forum/hybrid-russland-ein-angebot-zur-entdaemonisierung-eines-feindbildes" class="active">#1</a></span>
  </div> 
  <div class="forum-post-wrapper">
    <div class="forum-post-panel-sub">
              

<div class="author-pane clearfix">
 <div class="author-pane-inner">
              
  <div class="picture">
    <img typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/default/files/pictures/picture-840.jpg" alt="Bild des Benutzers Kai Ehlers" title="Bild des Benutzers Kai Ehlers" />  </div>
    
        <div class="author-pane-section author-pane-section-1">
            <div class="author-pane-line author-name">
        <span class="username" xml:lang="" about="/users/kai-ehlers" typeof="sioc:UserAccount" property="foaf:name" datatype="">Kai Ehlers</span>      </div>

                    <div class="author-pane-line author-offline">
           Offline        </div>
      
            
                </div>

    <div class="author-pane-section author-pane-section-2">
            
                    <div class="author-pane-line author-joined">
          <span class="author-pane-label">Beigetreten:</span> 18.07.2014 - 21:31        </div>
      
            
                </div>

        <div class="author-pane-section author-pane-contact">
            
            
            
                </div>

        <div class="author-pane-section author-pane-admin">
            
          
               </div>
  </div>
</div>
          </div>

    <div class="forum-post-panel-main clearfix">
              <div class="forum-post-title">
          Hybrid Russland? Ein Angebot zur Entdämonisierung eines Feindbildes        </div>
      
      <div class="forum-post-content">
        <span class="print-link"><span class="print_html"><a href="http://www.kritisches-netzwerk.de/print/6207" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="50px" height="50px" alt="Druckversion" title="Druckversion" /></a></span><span class="print_mail"><a href="http://www.kritisches-netzwerk.de/printmail/6207" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/print_mail/icons/mail_icon.png" width="50px" height="50px" alt="Send by email" title="Send by email" /></a></span><span class="print_pdf"><a href="http://www.kritisches-netzwerk.de/printpdf/6207" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="50px" height="50px" alt="PDF version" title="PDF version" /></a></span></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="rtecenter"><span style="color:#b22222;"><span style="font-size: 28px;"><strong>Hybrid Russland?</strong></span></span></p>

<p class="rtecenter"><span style="color:#b22222;"><span style="font-size: 20px;"><strong>Ein Angebot zur Entd&auml;monisierung eines Feindbildes</strong></span></span></p>

<p class="rtecenter"><a href="http://kai-ehlers.de/" target="_blank"><img alt="" src="/sites/default/files/u17/kai_ehlers_russland_russlandforscher_russia_kritisches_netzwerk_mongolei_sibirien_perestroika_glasnost_eurasien_sowjetunion_ylttanbik_wolgabolgaren_ukraine_krim_boris_kagarlitski.jpg" style="width: 400px; height: 87px;" /></a></p>

<p class="rtejustify">Ungeachtet des angek&uuml;ndigten Kuschelkurses zwischen Donald Trump und Wladimir Putin, ungeachtet aller Beteuerungen aus Kreisen der EU wie auch der politischen Etagen Deutschlands, man wolle sich um ein gutes Verh&auml;ltnis zu Russland bem&uuml;hen, ungeachtet der von niemandem zur Zeit mehr bestrittenen Tatsache, dass das Schlachten in Syrien durch das Hinzutreten von Russland in einen &ndash; zumindest vorl&auml;ufigen &ndash; Waffenstillstand &uuml;bergegangen ist, also, ungeachtet all dieser Signale, ist das Verh&auml;ltnis zwischen den Weltm&auml;chten doch nach wie vor das bekannte.</p>

<p class="rtejustify"><span style="color:#0000cd;"><img alt="" src="/sites/default/files/u17/krieg_feindbild_daemonisierung_revolution_russophobie_nato_leitmedien_luegenpresse_geostrategie_geopolitik_kritisches_netzwerk_propaganda_medienhuren_imperialismus_kriegshetze.jpg" style="float: right; padding-left: 15px; padding-top: 5px; padding-bottom: 5px; width: 250px; height: 248px;" /></span> Die vor wenigen Tagen abgehaltene &bdquo;M&uuml;nchner Sicherheitskonferenz&ldquo; brachte es unmissverst&auml;ndlich an den Tag: Dort hat, wie es die &bdquo;Frankfurter Allgemeine Zeitung&ldquo; treffend zusammenfasste, die neue amerikanische Regierung in Person des US-Vize-Pr&auml;sidenten <a href="https://de.wikipedia.org/wiki/Mike_Pence" target="_blank">Mike Pence</a> den Europ&auml;ern &bdquo;<span style="color:#006400;">B&uuml;ndnistreue in der NATO und eine Kritische Haltung gegen&uuml;ber der russischen Aggression zugesichert.</span>&ldquo; US-Pr&auml;sident Donald Trump twitterte gar in Abwesenheit, er sei ein &bdquo;<span style="color:#006400;">NATO-Fan</span>&ldquo;.</p>

<p class="rtejustify">Nun kann man aus Trumps Twitter-Botschaften nicht auf eine konsistente Politik schlie&szlig;en, aber Auftritte wie die des US-Hardliners <a href="https://de.wikipedia.org/wiki/John_McCain" target="_blank">John McCain</a>, der deutschen Verteidigungsministerin Ursula von der Leyen, des scheidenden Bundespr&auml;sidenten Joachim Gauck, die nacheinander zur Verteidigung des Westens, Europas, zur h&ouml;heren R&uuml;stungsanstrengungen Deutschlands aufriefen, lassen keine Zweifel an dem zu erwartenden Kurs.</p>

<p class="rtejustify">Die FAZ fasste zusammen: &bdquo;<span style="color:#006400;">Und auch bei der Aufz&auml;hlung der Herausforderungen hielten sich die europ&auml;ischen Verteidigungsminister weitgehend an den Bedrohungskanon, den die Allianz schon seit zwei Jahren anstimmt und dessen Grundton stets auf Russland abgestimmt bleibt</span>&ldquo;. Der britische Verteidigungsminister <a href="https://de.wikipedia.org/wiki/Michael_Fallon" target="_blank">Michael Fallon</a> brachte das Konzert der Warner auf den Punkt, indem er erkl&auml;rte: &bdquo;<span style="color:#006400;">Es geht um Putin, nicht um Trump</span>&ldquo;.</p>

<p class="rtejustify">Beschworen wird also wieder einmal das Feindbild Russland.</p>

<p class="rtejustify">Sehen Sie dazu das Video eines Vortrags, den der renomierte Russlandforscher und Autor Kai Ehlers am 14.02 im Friedensforum Kassel hielt. Thema:</p>

<p class="rtejustify"><img alt="pin_green.gif" src="/sites/default/files/u17/pin_green.gif" style="width:28px;height:28px;" /> <strong><span style="font-size:18px;">Wie gef&auml;hrlich ist die Beschw&ouml;rung des Feindbildes Russland f&uuml;r unsere Zukunft?</span> (Dauer 49:33 Min.)</strong></p>

<p class="rtecenter"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/PnUhox3XnjM?rel=0" width="560"></iframe>&nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp;&nbsp; <img alt="kai_ehlers_die_kraft_der_ueberfluessigen_macht_ueberfluessigsein_bedarfsgesellschaft_selbstorganisation_kritisches_netzwerk_russland_ueberlebenskampf_eugenik_terra_nova.jpg" src="/sites/default/files/u17/kai_ehlers_die_kraft_der_ueberfluessigen_macht_ueberfluessigsein_bedarfsgesellschaft_selbstorganisation_kritisches_netzwerk_russland_ueberlebenskampf_eugenik_terra_nova.jpg" style="width: 230px; height: 315px;" /></p>

<p class="rtejustify"><img alt="pin_green.gif" src="/sites/default/files/u17/pin_green.gif" style="width:28px;height:28px;" /> <span style="font-size:18px;"><strong>Literaturtipps: </strong></span></p>

<p class="rtejustify"><strong>Buchcover: &quot;<span style="color:#006400;">Die Kraft der &Uuml;berfl&uuml;ssigen und die Macht der &Uuml;ber-Fl&uuml;ssigen.</span>&quot;</strong>; von Kai Ehlers; Erweiterte und kommentierte Neuauflage Dezember 2016;</p>

<p class="rtejustify rteindent1">&Uuml;berfl&uuml;ssig? Abgedr&auml;ngt? Kein Ausweg? Keine Perspektive? Nur noch der gro&szlig;e Crash? Nur noch Selektion von N&uuml;tzlichen und nicht N&uuml;tzlichen? Oder Revolten?</p>

<p class="rtejustify rteindent1">Schauen wir genau hin: Die &bdquo;&Uuml;berfl&uuml;ssigen&ldquo; sind nicht das Problem, das entsorgt werden m&uuml;&szlig;te &ndash; sie sind die L&ouml;sung. Sie sind Ausdruck des &uuml;ber Jahrtausende angesammelten Reichtums der Menschheit &ndash; wirtschaftlich, sozial und kulturell. Sie sind Ausdruck der Kr&auml;fte, welche die Menschheit heute zur Verf&uuml;gung hat, um vom physischen &Uuml;berlebenskampf aller gegen alle in eine ethische Kulturgemeinschaft &uuml;berzugehen, die am Aufstieg des Menschen zum Menschen orientiert ist und keinen Menschen mehr ausschlie&szlig;t.</p>

<p class="rtejustify rteindent1">Das vorliegende Buch zeigt: Wer die &bdquo;&Uuml;berfl&uuml;ssigen&ldquo; sind, welche Kr&auml;fte in ihrem &bdquo;&Uuml;berfl&uuml;ssigsein&ldquo; liegen, welchen Widerst&auml;nden bis hin zu eugenischen Selektionsphantasien der heute M&auml;chtigen ihr Aufbruch ausgesetzt ist, welche Kraft die &bdquo;&Uuml;berfl&uuml;ssigen&ldquo; bilden, wenn sie sich entschlie&szlig;en, ihr Leben selbst zu organisieren &ndash; und schlie&szlig;lich, wie der Weg der Selbstorganisation in einer neuen, sozial orientierten Gesellschaft aussehen k&ouml;nnte. <strong><span style="background-color:#ffff00;">KAUFTIPP!</span></strong></p>

<p class="rtejustify"><strong><font face="Arial"><img alt="" src="/sites/default/files/u17/Kai_Ehlers_Kartoffeln_haben_wir_immer_Ueberleben_in_Russland_zwischen_Supermarkt_und_Datscha_Wachstumswahn_Ueberlebensmodell_Ukraine_Kritisches-_Netzwerk.jpg" style="float: right; padding-left: 15px; padding-top: 5px; padding-bottom: 5px; width: 220px; height: 312px;" /></font></strong> <strong>Buchcover:</strong> <span style="color:#006400;">&quot;Kartoffeln haben wir immer. &Uuml;berleben in Russland zwischen Supermarkt und Datscha&quot;</span>, <strong>Autor:</strong><strong> </strong>Kai Ehlers,<strong> Verlag</strong> Horlemann, Bad Honnef, 2010, <strong>ISBN:</strong> 978-3-89502-293-7<br />
<br />
<font face="Arial">Was haben Kartoffeln mit der globalen Krise zu tun? Und was hat diese Frage damit zu tun, ob etwas von Russland zu lernen ist? Sind die Russen dem allgemeinen Wachstumswahn nicht noch mehr verfallen als die &uuml;brige Welt?<br />
<br />
Russlands Politiker versuchen ihr Land mit Macht in einen Supermarkt und den gen&uuml;gsamen Selbstversorger der Sowjetzeit in einen Konsumenten zu verwandeln, der Russland zum Eldorado internationaler Investoren machen soll. Aber was ist mit der Bev&ouml;lkerung? Ist sie bereit, sich auf eine Masse von Konsumenten ausrichten zu lassen? Teils ja, scheint es, dann aber auch wieder nein. Unter dem Druck der Krise erlebt die traditionelle Kultur der famili&auml;ren Zusatzversorgung , kurz Datscha, als &Uuml;berlebensmodell landesweit ihre Erneuerung. Nur ein Strohfeuer? Das sich legen wird, wenn die Krise vorbei ist?<br />
<br />
Das Buch von Kai Ehlers zeigt, dass es hier um l&auml;ngerfristige Perspektiven geht, dass die Zukunft Russlands nicht im Entweder-Oder, nicht in Supermarkt oder Datscha, sondern in Supermarkt und Datscha liegen k&ouml;nnte und dass solche Perspektiven nicht nur f&uuml;r Russland Bedeutung haben. In Russland treten sie im Zusammenprall von einer Jahrhunderte langen Tradition der Selbstversorgung und der militanten Modernisierung der letzten Jahrzehnte nur besonders krass hervor.<br />
<br />
Das Buch von Kai Ehlers arbeitet sich nicht an der nochmaligen Vorf&uuml;hrung des russischen Tandems Medwedew/Putin ab. Nicht die Gro&szlig;e Politik , sondern die Bew&auml;ltigung der sozialen Folgen der Krise durch die Bev&ouml;lkerung steht im Zentrum. Das Buch f&uuml;hrt den Leser mitten ins soziale Geschehen Russlands. Ehlers verdeutlicht die sich hieraus ergebenden M&ouml;glichkeiten f&uuml;r eine Bew&auml;ltigung der globalen Krisen sowie m&ouml;gliche generelle Alternativen. Das Buch enth&auml;lt Analysen, zahlreiche Gespr&auml;che und Untersuchungen vor Ort zur Entwicklung des Sozialen in Russland und Ausblicke auf eine &Ouml;konomie des Bedarfs. Eine vergleichbare Arbeit ist auf dem deutschen Buchmarkt zurzeit nicht </font>erh&auml;ltlich. <strong><span style="background-color:#ffff00;">KAUFTIPP!</span></strong>&nbsp;</p>

<p><img alt="pin_green.gif" src="/sites/default/files/u17/pin_green.gif" style="width:28px;height:28px;" /><span style="font-size:18px;"> </span><span style="font-size:18px;"><strong>Vortragsangebote, f&uuml;r die Kai Ehlers gebucht werden kann:</strong></span> (Kontakt &uuml;ber: www.kai-ehlers-de)</p>

<p class="rteindent1"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Wie wir wirklich leben wollen &ndash; Elemente einer Vision.</strong></span></span></p>

<p class="rteindent1"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Revolte der &bdquo;&Uuml;berfl&uuml;ssigen&ldquo;? Stichwort: Ausbau der Festung Europa innen und au&szlig;en?</strong></span></span></p>

<p class="rteindent1"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Mitteleuropas Aufgabe zwischen westlichem Herrschaftsanspruch und &ouml;stlichem Kulturkeim.</strong></span></span></p>

<p class="rteindent1"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Krise des Nationalstaats. Stichwort: Notwendigkeit und m&ouml;gliche Formen einer neuen V&ouml;lkerordnung.</strong></span></span></p>

<p class="rteindent1"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Aus f&uuml;r die NATO? Stichwort: Frieden oder neue Formen des Krieges?</strong></span></span></p>

<p class="rteindent1"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Deutschland neue F&uuml;hrungsmacht?</strong></span></span></p>

<p class="rteindent1"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Trump und Putin &ndash; ein Gespann? Stichwort: Globales Patt oder Versch&auml;rfung der Konfrontation?</strong></span></span></p>

<p class="rteindent1"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span></span><strong><span style="color:#006400;"><span style="font-size: 14px;">1917 bis 2017 &ndash; Aufbruch o. Jahrhundertstau? Stichw.: R&uuml;ckschau auf die Dynamiken des Jahrhunderts, Ergebnis und Ausschau.</span></span></strong></p>

<p class="rteindent1"><span style="color:#006400;"><span style="font-size:18px;"><strong>&rArr; </strong></span><span style="font-size: 14px;"><strong>Was ist das Russische an Russland? Stichwort: Vielv&ouml;lkerorganismus statt Nationalstaat.</strong></span></span></p>

<p><a href="http://kai-ehlers.de/" target="_blank"><img alt="" src="/sites/default/files/u17/kai_ehlers_russland_russlandforscher_russia_kritisches_netzwerk_mongolei_sibirien_perestroika_glasnost_eurasien_sowjetunion_ylttanbik_wolgabolgaren_ukraine_krim_boris_kagarlitski.jpg" style="width: 400px; height: 87px;" /></a></p>

<p class="rtejustify"><strong>Bildquelle: &quot;<span style="color:#006400;">KRIEG ist . . . wenn Deine Regierung Dir erz&auml;hlt wer der Feind ist. REVOLUTION ist . . wenn Du es selbst herausfindest.</span>&quot; Grafikbearbeitung:</strong> Wilfried Kahrs (WiKa)</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/anarchischer-kollektivismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">anarchischer Kollektivismus</a></div><div class="field-item odd"><a href="/tags/autarkie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Autarkie</a></div><div class="field-item even"><a href="/tags/baschkiren" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Baschkiren</a></div><div class="field-item odd"><a href="/tags/bedrohungskanon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bedrohungskanon</a></div><div class="field-item even"><a href="/tags/boris-jelzin" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Boris Jelzin</a></div><div class="field-item odd"><a href="/tags/bundnistreue" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bündnistreue</a></div><div class="field-item even"><a href="/tags/damonisierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Dämonisierung</a></div><div class="field-item odd"><a href="/tags/datscha" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Datscha</a></div><div class="field-item even"><a href="/tags/datsche" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Datsche</a></div><div class="field-item odd"><a href="/tags/die-kraft-der-uberflussigen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Die Kraft der Überflüssigen</a></div><div class="field-item even"><a href="/tags/donald-trump" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Donald Trump</a></div><div class="field-item odd"><a href="/tags/entdamonisierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Entdämonisierung</a></div><div class="field-item even"><a href="/tags/ethnien" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ethnien</a></div><div class="field-item odd"><a href="/tags/eurasien" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Eurasien</a></div><div class="field-item even"><a href="/tags/feindbild" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Feindbild</a></div><div class="field-item odd"><a href="/tags/georgien" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Georgien</a></div><div class="field-item even"><a href="/tags/hybrid" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Hybrid</a></div><div class="field-item odd"><a href="/tags/industrialisierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Industrialisierung</a></div><div class="field-item even"><a href="/tags/john-mccain" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">John McCain</a></div><div class="field-item odd"><a href="/tags/kai-ehlers" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kai Ehlers</a></div><div class="field-item even"><a href="/tags/kapitalisierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kapitalisierung</a></div><div class="field-item odd"><a href="/tags/kapitalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kapitalismus</a></div><div class="field-item even"><a href="/tags/kartoffeln-haben-wir-immer" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kartoffeln haben wir immer</a></div><div class="field-item odd"><a href="/tags/kaukasus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kaukasus</a></div><div class="field-item even"><a href="/tags/kollektiver-anarchismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">kollektiver Anarchismus</a></div><div class="field-item odd"><a href="/tags/kolonialismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kolonialismus</a></div><div class="field-item even"><a href="/tags/konsenspolitiker" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Konsenspolitiker</a></div><div class="field-item odd"><a href="/tags/krim" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Krim</a></div><div class="field-item even"><a href="/tags/krisenmanagement" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Krisenmanagement</a></div><div class="field-item odd"><a href="/tags/kulturbruch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kulturbruch</a></div><div class="field-item even"><a href="/tags/kulturgemeinschaft" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kulturgemeinschaft</a></div><div class="field-item odd"><a href="/tags/michael-fallon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Michael Fallon</a></div><div class="field-item even"><a href="/tags/mike-pence" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mike Pence</a></div><div class="field-item odd"><a href="/tags/mischwesen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mischwesen</a></div><div class="field-item even"><a href="/tags/nationalstaat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nationalstaat</a></div><div class="field-item odd"><a href="/tags/nato" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">NATO</a></div><div class="field-item even"><a href="/tags/nato-osterweiterung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">NATO-Osterweiterung</a></div><div class="field-item odd"><a href="/tags/rechtsgesellschaft" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rechtsgesellschaft</a></div><div class="field-item even"><a href="/tags/regimechange" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Regimechange</a></div><div class="field-item odd"><a href="/tags/regime-change" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Regime-Change</a></div><div class="field-item even"><a href="/tags/ressourcen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ressourcen</a></div><div class="field-item odd"><a href="/tags/russen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Russen</a></div><div class="field-item even"><a href="/tags/russische-foderation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Russische Föderation</a></div><div class="field-item odd"><a href="/tags/russland" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Russland</a></div><div class="field-item even"><a href="/tags/russophobie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Russophobie</a></div><div class="field-item odd"><a href="/tags/selbstversorgung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Selbstversorgung</a></div><div class="field-item even"><a href="/tags/selbstversorgungsstruktur" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Selbstversorgungsstruktur</a></div><div class="field-item odd"><a href="/tags/sowjetunion" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sowjetunion</a></div><div class="field-item even"><a href="/tags/sozialismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sozialismus</a></div><div class="field-item odd"><a href="/tags/stabilisierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Stabilisierung</a></div><div class="field-item even"><a href="/tags/sudossetien" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Südossetien</a></div><div class="field-item odd"><a href="/tags/syrien" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Syrien</a></div><div class="field-item even"><a href="/tags/tataren" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Tataren</a></div><div class="field-item odd"><a href="/tags/tschuwaschen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Tschuwaschen</a></div><div class="field-item even"><a href="/tags/ukraine" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ukraine</a></div><div class="field-item odd"><a href="/tags/ursula-von-der-leyen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ursula von der Leyen</a></div><div class="field-item even"><a href="/tags/vielvolkerorganismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Vielvölkerorganismus</a></div><div class="field-item odd"><a href="/tags/vielvolkerstaat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Vielvölkerstaat</a></div><div class="field-item even"><a href="/tags/vielvolkerstruktur" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Vielvölkerstruktur</a></div><div class="field-item odd"><a href="/tags/volkerordnung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Völkerordnung</a></div><div class="field-item even"><a href="/tags/volkerrecht" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Völkerrecht</a></div><div class="field-item odd"><a href="/tags/wladimir-putin" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wladimir Putin</a></div><div class="field-item even"><a href="/tags/zentralismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Zentralismus</a></div><div class="field-item odd"><a href="/tags/zbigniew-brzezinski" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Zbigniew Brzezinski</a></div></div></div>      </div>

      
          </div>
  </div>
  
  <div class="forum-post-footer clearfix">
    <div class="forum-jump-links">
      <a href="#forum-topic-top" title="Jump to top of page" class="af-button-small"><span>Anfang</span></a>
    </div>

    <div class="forum-post-links">
      <ul class="links inline"><li class="print_html first"><a href="/print/6207" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="50px" height="50px" alt="Druckversion" title="Druckversion" /></a></li>
<li class="print_mail"><a href="/printmail/6207" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/print_mail/icons/mail_icon.png" width="50px" height="50px" alt="Send by email" title="Send by email" /></a></li>
<li class="print_pdf"><a href="/printpdf/6207" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="50px" height="50px" alt="PDF version" title="PDF version" /></a></li>
<li class="comment_forbidden last"><span>Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/6207%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/6207%23comment-form">Registrieren</a>.</span></li>
</ul>    </div>
  </div>
  </div>
</div>
</div>
  </div>


  <!-- end #mainContent --></div>
</div>


<div id="region4-container" class="clearfix">
  <div id="region4">
        <div id="user10" class="width99">  <div class="region region-user10">
    <div id="block-shariff-shariff_block" class="block block-shariff unstyled-block">
  <div ><div class="shariff"  data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-theme="colored" data-orientation="horizontal" data-mail-url="mailto:" data-lang="de"></div></div>
</div>
<div id="block-user-online" class="block block-user unstyled-block">
  <h2  class="title">Wer ist online</h2>
  <div ><p>Zurzeit sind 0 Benutzer online.</p></div>
</div>
  </div>
</div>
              </div>
  <!-- /region4 -->
</div>
<!-- /region4-container -->

</div> <!-- /inside-content -->
<div class="clearfix" style="clear: both;"></div>
<div class="page-bottom clearfix"></div>


  <div id="trailerboard">
  <div id="footer">
                         <div id="footer-region-container" class="clearfix">
    <div id="footer-region" class="clearfix">
                                                                <div id="footer-center" class="width99">  <div class="region region-footer-center">
    <div id="block-block-20" class="block block-block unstyled-block">
  <div ><p class="rtejustify"><b>Kritisches-Netzwerk ./. Unsere Inhalte in einigen Schlagworten: </b>Gesellschaftskritik, Kapitalismuskritik, Neoliberalismus, Neokolonialismus, Oligarchie, Demokratie, Demokratiedefizit, Entdemokratisierung, Demokratur, Dezentralisierung, Konsumgesellschaft, Konsumkritik, Konsumismus, Konsumverweigerung, AGRAPROFIT, Obsoleszenz, Nachhaltigkeit, Wachstumswahn, Geldsystem, Marktradikalismus, Neoliberalismus, Raubtierkapitalismus, <span class="st">Steuergerechtigkeit, Steuerhinterziehung, Steuerflucht, Lux Leaks, Panama Papers, Steuerbemessungsgrundlage, Finanztransaktionssteuer, Exponentielles Wachstum, Helikoptergeld, </span>Austerit&auml;tspolitik, Finanzfaschismus, Finanzkrise, Finanzfaschismus, Finanzkollaps, Staatsverschuldung, Brexit, EU-Diktatur, ESM, Troika, Quadriga, EZB, IWF, Weltbank, Staatsbankrott, Schuldenschnitt, Wirtschaftsfeudalismus, CETA, TTIP, TiSA, Freihandel, Ratingagenturen, Imperialismus, Geostrategie, NATO-Osterweiterung, Stellvertreterkriege, Zionismus, Rechtspopulismus, Lobbyismus, R&uuml;stungsexporte, Meinungsfreiheit, Gegen&ouml;ffentlichkeit, Ungehorsam, Freidenker, Meinungsmanipulation, Kommunikationsguerilla, Mediokratie, Leitmedien, Massenmedien, Medienhuren, Polizeistaat, Polizeibrutalit&auml;t, Staatsterrorismus, &Uuml;berwachungsstaat, Geheimdienste, Nachrichtendienste, &Uuml;berwachungssysteme XKeyscore, Prism, Internet&uuml;berwachung, Vorratsdatenspeicherung, Parteienplutokratie, Parteienverdrossenheit, Politische Philosophie, Systemwandel, Liberalismus, Sozialismus, &Ouml;ko-Sozialismus, Anarchismus, Panokratie, Sozialethik, Humanismus, Sozialdarwinismus, homo oeconomicus, Survival of the fittest, Altersarmut, Kinderarmut, B&uuml;rgerversicherung, Grundeinkommen, Leiharbeit, Eigentumsfrage, Menschenw&uuml;rde, Soziale Inklusion, Menschenrechte, Kinderrechtskonvention, UmFAIRteilung, Demografischer Wandel, Solidarit&auml;t, Fl&uuml;chtlingspolitik, Abschiebung, Asylpolitik, Fremdenfeindlichkeit, Xenophobie, Rassismus, Sozialpsychologie etc.</p>

<p class="rtejustify"><b>BUCHAUTOREN, u.a.:</b> Peter Atteslander, Benjamin R. Barber, Arno Baruzzi, Zygmunt Bauman, J&ouml;rg Bergstedt, Murray Bookchin, Zbigniew Brzeziński, Ralf Burnicki, Christoph Butterwegge, E.M. Cioran, Andr&eacute; Comte-Sponville, Helmut Creutz, Michel de Montaigne, Alexis de Tocqueville, Kai Ehlers, Erich Fromm, Rainer Funk, John Kenneth Galbraith, Silvio Gesell, Andre Gorz, J&uuml;rgen Gr&auml;sslin, Marianne Gronemeyer, Arno Gruen, Johannes Heinrichs, Hannes Hofbauer, Karl Jaspers, Margrit Kennedy, Egon W. Kreutzer, Peter Kropotkin, Eric S. Margolis, Werner Onkenn, Vance Packard, Gert von Paczensky, Ilan Pappe, Hans A. Pestalozzi, Fritz Reheis, Jeremy Rifkin, Paul Craig Roberts, Bertrand Russell, Werner R&uuml;gemer, Michael Schmidt-Salomon, Arthur Schopenhauer, Ulrich Schneider, Marlene Schnieper, Vandana Shiva, Horst Stowasser, Leo Tolstoi, Immanuel Wallerstein, Wolf Wetzel, Willy Wimmer, Ernst Winkler, Gabriele Winker, Franz Witsch, Ernst Wolff, Jean Ziegler</p>

<p>&nbsp;</p>
</div>
</div>
  </div>
</div>
                                                        </div>
    <!-- /footer-region -->
        </div>
        <!-- /footer-region-container -->
            <!-- end #footer --></div>

</div>

<!-- end #container --></div>
</div></div>

<div id="round-right">
<div id="round-left">
<div id="round-container">
</div></div></div>

</div>
<!-- RoopleTheme Tapestry Drupal 7/8 Dev Version by Alyx Vance -->
  <script type="text/javascript" src="http://www.kritisches-netzwerk.de/sites/all/libraries/shariff/build/shariff.min.js?olrw5j"></script>
</body>
</html>
