<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kritisches-netzwerk.de/forum/ard-wirtschaft-und-wahrheit-wie-arbeitgeberverbaende-ihren-willen-bekommen" />
<meta property="og:site_name" content="KRITISCHES NETZWERK" />
<meta property="og:image" content="http://www.kritisches-netzwerk.de/sites/default/files/u17/wahrheit_luegen_leichtglaeubigkeit_ignoranz_gleichgueltigkeit_verlogenheit_unwahrheit_propaganda_manipulation_kritiklosigkeit_massenmedien_leitmedien_kritisches_netzwerk_luegenpresse.png" />
<link rel="shortcut icon" href="http://www.kritisches-netzwerk.de/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Comments for &quot;ARD, Wirtschaft und Wahrheit: Wie Arbeitgeberverbände ihren Willen bekommen&quot;" href="http://www.kritisches-netzwerk.de/crss/node/6839" />
<meta property="og:title" content="ARD, Wirtschaft und Wahrheit: Wie Arbeitgeberverbände ihren Willen bekommen" />
<meta property="og:description" content="ARD, Wirtschaft und Wahrheit

Wie Arbeitgeberverb&amp;amp;auml;nde ihren Willen bekommen

Es ist Mittwoch der 27. Dezember 2017, 20:00 Uhr MEZ, Tagesschau. Sprecherin Susanne Daubner begr&amp;amp;uuml;&amp;amp;szlig;t di" />
<meta name="description" content="ARD, Wirtschaft und Wahrheit Wie Arbeitgeberverbände ihren Willen bekommen" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.kritisches-netzwerk.de/forum/ard-wirtschaft-und-wahrheit-wie-arbeitgeberverbaende-ihren-willen-bekommen" />
<link rel="shortlink" href="http://www.kritisches-netzwerk.de/node/6839" />
<meta property="og:site_name" content="KRITISCHES NETZWERK" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kritisches-netzwerk.de/forum/ard-wirtschaft-und-wahrheit-wie-arbeitgeberverbaende-ihren-willen-bekommen" />
<meta property="og:title" content="ARD, Wirtschaft und Wahrheit: Wie Arbeitgeberverbände ihren Willen bekommen" />
<meta property="og:description" content="ARD, Wirtschaft und Wahrheit Wie Arbeitgeberverbände ihren Willen bekommen" />
<meta property="og:updated_time" content="2017-12-31T18:23:19+01:00" />
<meta property="article:published_time" content="2017-12-31T18:14:00+01:00" />
<meta property="article:modified_time" content="2017-12-31T18:23:19+01:00" />
<meta name="dcterms.title" content="ARD, Wirtschaft und Wahrheit: Wie Arbeitgeberverbände ihren Willen bekommen" />
<meta name="dcterms.creator" content="Christian Jakob" />
<meta name="dcterms.description" content="ARD, Wirtschaft und Wahrheit Wie Arbeitgeberverbände ihren Willen bekommen" />
<meta name="dcterms.date" content="2017-12-31T18:14+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.kritisches-netzwerk.de/forum/ard-wirtschaft-und-wahrheit-wie-arbeitgeberverbaende-ihren-willen-bekommen" />
<meta name="dcterms.language" content="de" />
  <title>ARD, Wirtschaft und Wahrheit: Wie Arbeitgeberverbände ihren Willen bekommen | KRITISCHES NETZWERK</title>
  <link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/default/files/css/css_i81fCTftn3cRd0E3gc-zOUmb2gWNwC2r6DkFu5pLQ9g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/default/files/css/css_MB8uggUTcKIgMXRpak5700OHtrIsz5IYpCmdpDkY2Ko.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/default/files/css/css_vGs8D1hF4uKjPSvm0ZwUxmX0jyv8r43-OknMPHjfEtI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/default/files/css/css_OeV8U7febId1UDK74i-woK0mpGWSoEpZzLpF_Wscwcs.css" media="print" />

<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" href="http://www.kritisches-netzwerk.de/sites/all/themes/tapestry/css/ie6.css?p1uwje" media="all" />
<![endif]-->
<script type="text/javascript"></script><style type="text/css">
      body {
        font-family :Arial, Verdana, sans-serif;
      }
    </style><style type="text/css">
  #banner, #container, #headercontainer, #header-region-container, #footer-region-container, #suckerfish-container {
    width:970px;
  }

  #page-right, #round-right {
    width:994px;
  }

  #sidebar-left {
    width:0px;
  }

  #sidebar-right {
    width:0px;
  }

  #sidebar-outside {
    width:0px;
  }

  #inside-content {
    width:970px;
  }

  #mainContent {
    width:950px;
    padding-left:10px;
    padding-right:10px;
  }

  #round-container {
    width:932px;
  }</style>  <script type="text/javascript" src="http://www.kritisches-netzwerk.de/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.kritisches-netzwerk.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.kritisches-netzwerk.de/misc/drupal.js?p1uwje"></script>
<script type="text/javascript" src="http://www.kritisches-netzwerk.de/sites/all/modules/extlink/extlink.js?p1uwje"></script>
<script type="text/javascript" src="http://www.kritisches-netzwerk.de/sites/default/files/languages/de_1WFIehQAmrgjc_eMsJ4myHJ0mzeXHdxd9Fm71WLH1cg.js?p1uwje"></script>
<script type="text/javascript" src="http://www.kritisches-netzwerk.de/sites/all/modules/quote/quote.js?p1uwje"></script>
<script type="text/javascript" src="http://www.kritisches-netzwerk.de/misc/tableheader.js?p1uwje"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tapestry","theme_token":"cFeFAuVbLKxjrRTRr_co2SYrOhn4Tj0GaBIqnmoPwmw","js":{"sites\/all\/libraries\/shariff\/build\/shariff.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/extlink\/extlink.js":1,"public:\/\/languages\/de_1WFIehQAmrgjc_eMsJ4myHJ0mzeXHdxd9Fm71WLH1cg.js":1,"sites\/all\/modules\/quote\/quote.js":1,"misc\/tableheader.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/extlink\/extlink.css":1,"modules\/forum\/forum.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/quote\/quote.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked_stacked\/advanced-forum.naked_stacked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.style.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.images.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.images.css":1,"sites\/all\/libraries\/shariff\/build\/shariff.complete.css":1,"sites\/all\/themes\/tapestry\/style.css":1,"sites\/all\/themes\/tapestry\/css\/modhome.css":1,"sites\/all\/themes\/tapestry\/css\/suckerfish.css":1,"sites\/all\/themes\/tapestry\/profil.css":1,"sites\/all\/themes\/tapestry\/forum.css":1,"sites\/all\/themes\/tapestry\/kritisch.css":1,"sites\/all\/themes\/tapestry\/print.css":1,"sites\/all\/themes\/tapestry\/css\/ie6.css":1}},"quote_nest":"2","extlink":{"extTarget":"_blank","extClass":"ext","extLabel":"(link is external)","extImgClass":0,"extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto","mailtoLabel":"(link sends e-mail)"},"urlIsAjaxTrusted":{"\/forum\/ard-wirtschaft-und-wahrheit-wie-arbeitgeberverbaende-ihren-willen-bekommen":true}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-6839 node-type-forum" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
    
  <div id="leaderboard">
      </div>

  <div id="header">
   <div id="headercontainer" class="clearfix">
          <div class="site-logo">
        <a href="/" title="Startseite"> <img src="http://www.kritisches-netzwerk.de/sites/default/files/tapestry_logo.png" alt="Startseite" id="logo" /> </a>
      </div>
                <!-- Searchbox-region-->
        <div id="search">
          <div class="region region-search-box">
    <div id="block-search-form" class="block block-search unstyled-block">
  <div ><form action="/forum/ard-wirtschaft-und-wahrheit-wie-arbeitgeberverbaende-ihren-willen-bekommen" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Suche </label>
 <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Suche" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-9iWrBT9wcDtwttMB8iVCC2uW9l__An4tPL7muq3hDsI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
</div>
  </div>
        </div> 
      <!-- /Searchbox-region -->
                    <div class='site-slogan'>Subversiv &amp; ablehnend gegenüber Imperialismus, Neoliberalismus, Ausbeutung Sozialdarwinismus, Überwachungsstaat, Desinformation </div>
      

    <div class="clearfix" style="line-height:0;"></div>
  <div id="suckerfish-container"><div id="suckerfishmenu">  <div class="region region-suckerfish">
    <div id="block-system-main-menu" class="block block-system block-menu unstyled-block">
  <h2  class="element-invisible title">Hauptmenü</h2>
  <div ><ul class="menu"><li class="first leaf menu-4485 item-start"><a href="/" title="Startseite">START</a></li>
<li class="leaf menu-3658 item-wir_über_uns"><a href="/content/kritisches-netzwerk-ueber-uns" title="Über uns">Wir über uns</a></li>
<li class="leaf menu-1495 item-nutzungsbedingungen"><a href="/content/nutzungsbedingungen" title="Nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="leaf menu-1494 item-haftung_u._datenschutz"><a href="/content/haftungsausschluss-datenschutz" title="Haftung u. Datenschutz">Haftung u. Datenschutz</a></li>
<li class="last leaf menu-1497 item-impressum"><a href="/content/impressum" title="Impressum">Impressum</a></li>
</ul></div>
</div>
  </div>
</div></div>
     </div>
  </div>
  <div id="header-bottom" class="clearfix"></div>


<div id="outer-container">
<div id="page-right">
<div id="page-left">

          <div id="banner">
                 <div class="region region-banner">
    <div id="block-block-8" class="block block-block unstyled-block">
  <div ><p><marquee scrollamount="5" scrolldelay="10"><span style="font-size:16px;"><span style="color: rgb(255, 160, 122);">«Ich glaube, dass der „Kampf für die Freiheit“ im allgemeinen ausschließlich die Bedeutung hatte, gegen jene Autorität zu kämpfen, die einem aufgedrängt wurde und deren Ziel es war, den Willen des einzelnen zu brechen. Heute sollte der „Kampf für die Freiheit“ bedeuten, dass wir uns einzeln und gemeinsam von jener „Autorität“ befreien, der wir uns „freiwillig“ unterworfen haben. Wir sollten uns von jenen inneren Mächten befreien, die uns zu dieser Unterwerfung zwingen, weil wir unfähig sind, die Freiheit zu ertragen. [..] Ich glaube, dass Freiheit keine konstante Wesenseigenschaft ist, die wir haben oder auch nicht haben. Vermutlich gibt sie es in Wirklichkeit nur als Akt unserer Selbstbefreiung, wenn wir von unserer Freiheit, wählen zu können, Gebrauch machen. Jeder Schritt im Leben, der den Grad der Reife des Menschen erhöht, erhöht auch seine Fähigkeit, die freimachende Alternative zu wählen.» (Erich Fromm, 1900-1980)</span></span></marquee></p>
</div>
</div>
  </div>
       </div>
  
  <div id="container">

                            <div id="breadcrumb">
       
               <h2 class="element-invisible">Sie sind hier</h2><div class="breadcrumb"><a href="/">Startseite</a> <img src="/sites/all/themes/tapestry/images/modhome/bullet-breadcrumb.png" /> <a href="/forum">Forum</a> <img src="/sites/all/themes/tapestry/images/modhome/bullet-breadcrumb.png" /> <a href="/forum/1-aktuelle-themen-und-schlagzeilen-veranstaltungstipps-mediathek">1. Aktuelle Themen und Schlagzeilen + Veranstaltungstipps + Mediathek</a> <img src="/sites/all/themes/tapestry/images/modhome/bullet-breadcrumb.png" /> <a href="/forum/deutschland">Deutschland</a></div>       </div>
               
  
<div class="clearfix"></div>
<div id="inside-content">
              <div class="clearfix">
    <div id="mainContent">
      


                        <!-- title -->
              <div id="branding" class="clearfix">
                                <h1 class="title">ARD, Wirtschaft und Wahrheit: Wie Arbeitgeberverbände ihren Willen bekommen</h1>
                              </div>
            <!-- /title -->
                    <div class="tabs"></div>
                                      <div class="region region-content">
    <div id="block-system-main" class="block block-system unstyled-block">
  <div >
  
<div id="forum-topic-header" class="forum-topic-header clearfix">
	
  <div class="topic-post-count">
  1 post / 0 neu  </div>

      <div class="topic-reply-link">
    Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/6839%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/6839%23comment-form">Registrieren</a>.    </div>
  
  
  

  <a id="forum-topic-top"></a>
</div>

<div id="post-6839" class="forum-post clearfix de posted-by-1884"  about="/forum/ard-wirtschaft-und-wahrheit-wie-arbeitgeberverbaende-ihren-willen-bekommen" typeof="sioc:Post sioct:BoardPost">
  <div class="forum-post-info clearfix">
    <div class="forum-posted-on">
      <span property="dc:date dc:created" content="2017-12-31T18:14:00+01:00" datatype="xsd:dateTime">31. Dezember 2017 - 18:14</span>
                </div>
    
    
        
    <span class="forum-post-number"><a href="/forum/ard-wirtschaft-und-wahrheit-wie-arbeitgeberverbaende-ihren-willen-bekommen" class="active">#1</a></span>
  </div> 
  <div class="forum-post-wrapper">
    <div class="forum-post-panel-sub">
              

<div class="author-pane clearfix">
 <div class="author-pane-inner">
              
  <div class="picture">
    <img typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/default/files/pictures/picture-1884-1487537348.jpg" alt="Bild des Benutzers Christian Jakob" title="Bild des Benutzers Christian Jakob" />  </div>
    
        <div class="author-pane-section author-pane-section-1">
            <div class="author-pane-line author-name">
        <span class="username" xml:lang="" about="/users/christian-jakob" typeof="sioc:UserAccount" property="foaf:name" datatype="">Christian Jakob</span>      </div>

                    <div class="author-pane-line author-offline">
           Offline        </div>
      
            
                </div>

    <div class="author-pane-section author-pane-section-2">
            
                    <div class="author-pane-line author-joined">
          <span class="author-pane-label">Beigetreten:</span> 18.02.2017 - 20:24        </div>
      
            
                </div>

        <div class="author-pane-section author-pane-contact">
            
            
            
                </div>

        <div class="author-pane-section author-pane-admin">
            
          
               </div>
  </div>
</div>
          </div>

    <div class="forum-post-panel-main clearfix">
              <div class="forum-post-title">
          ARD, Wirtschaft und Wahrheit: Wie Arbeitgeberverbände ihren Willen bekommen        </div>
      
      <div class="forum-post-content">
        <span class="print-link"><span class="print_html"><a href="http://www.kritisches-netzwerk.de/print/6839" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="50px" height="50px" alt="Druckversion" title="Druckversion" /></a></span><span class="print_mail"><a href="http://www.kritisches-netzwerk.de/printmail/6839" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/print_mail/icons/mail_icon.png" width="50px" height="50px" alt="Send by email" title="Send by email" /></a></span><span class="print_pdf"><a href="http://www.kritisches-netzwerk.de/printpdf/6839" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="50px" height="50px" alt="PDF version" title="PDF version" /></a></span></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="rtecenter"><strong><span style="color:#b22222;"><span style="font-size:28px;">ARD, Wirtschaft und Wahrheit</span></span></strong></p>

<p class="rtecenter"><span style="font-size:20px;"><strong><span style="color: rgb(178, 34, 34);">Wie Arbeitgeberverb&auml;nde ihren Willen bekommen</span></strong></span></p>

<p class="rtejustify"><img alt="wahrheit_luegen_leichtglaeubigkeit_ignoranz_gleichgueltigkeit_verlogenheit_unwahrheit_propaganda_manipulation_kritiklosigkeit_massenmedien_leitmedien_kritisches_netzwerk_luegenpresse.png" src="/sites/default/files/u17/wahrheit_luegen_leichtglaeubigkeit_ignoranz_gleichgueltigkeit_verlogenheit_unwahrheit_propaganda_manipulation_kritiklosigkeit_massenmedien_leitmedien_kritisches_netzwerk_luegenpresse.png" style="float: left; padding-right: 15px; padding-top: 5px; padding-bottom: 5px; width: 242px; height: 242px;" />Es ist Mittwoch der 27. Dezember 2017, 20:00 Uhr MEZ, Tagesschau. Sprecherin Susanne Daubner begr&uuml;&szlig;t die Zuschauer zu den Abendnachrichten im ersten deutschen Fernsehen und er&ouml;ffnet das Top-Thema der Sendung: Konjunktur-Umfrage in der deutschen Wirtschaft. Es wird vorab vermeldet, das ein Gro&szlig;teil der deutschen Unternehmen 2018 &ldquo;optimistisch&rdquo; betrachtet. Das Gesch&auml;ftsjahr 2017 h&auml;tte sich positiv entwickelt und man rechne damit, das sich dies auch f&uuml;r das kommende Jahr so fortsetzt. 48 Verb&auml;nde wurden nach ihrer Einsch&auml;tzung in einer Umfrage-Studie des &quot;Instituts der deutschen Wirtschaft K&ouml;ln&quot; (<a href="https://www.iwkoeln.de/" target="_blank">IW</a>) befragt. Allerdings w&uuml;rden aufgrund des Fachkr&auml;ftemangels die Unternehmen zunehmend an ihre Grenzen sto&szlig;en. Gleich mehrere Punkte springen mir da ins Auge und sto&szlig;en schwer auf.</p>

<p class="rtejustify">Da holt also jemand die Glaskugel heraus und sieht was die Zukunft bringt. Es gab Zeiten, da sa&szlig;en solche subtilen Gestalten auf einer Kirmes oder Jahrmarkt in einem Zelt und gaukelten dem naiven Kunden im Austausch von Geldleistung in ausschweifender Erz&auml;hlung sein Schicksal voraus. Heute schaffen sie es als solche in die &ouml;ffentlich-rechtlichen Anstalten, und geben ihre Weissagungen einem breiten Publikum preis. Hat der <a href="https://www.sachverstaendigenrat-wirtschaft.de/index.html" target="_blank">Sachverst&auml;ndigenrat der Wirtschaftsweisen</a> in all seinen bisherigen Voraussagen auch nur einmal ann&auml;hernd richtig in seinen Prognosen gelegen? Nein, niemals! Sp&auml;testens hier sollte man schon erkannt haben, das solche Vorhersagen absolut unseri&ouml;s und albern sind. Selbst die Wettervorhersage ist da um L&auml;ngen genauer.</p>

<p class="rtejustify"><span style="font-size:18px;"><strong>► Das Orakel des Herrn H&uuml;ther</strong></span></p>

<p class="rtejustify"><img alt="trickle_down_economics_effect_effekt_theorie_theory_pferdeaepfel_marktwirtschaft_kritisches_netzwerk_nationaloekonomie_neoliberalismus_profitmaximierung_wohlstand_david_stockman_neoliberalism.jpg" src="/sites/default/files/u17/trickle_down_economics_effect_effekt_theorie_theory_pferdeaepfel_marktwirtschaft_kritisches_netzwerk_nationaloekonomie_neoliberalismus_profitmaximierung_wohlstand_david_stockman_neoliberalism.jpg" style="float: right; padding-left: 15px; padding-top: 5px; padding-bottom: 5px; width: 280px; height: 319px;" /> Was fr&uuml;her noch Orakel oder Medusa genannt wurde, hei&szlig;t heute <a href="https://de.wikipedia.org/wiki/Michael_H%C3%BCther" target="_blank">Michael H&uuml;ther</a>. Er ist nicht nur Direktor und Pr&auml;sidiumsmitglied des IW, er ist gleichzeitig auch noch im Vorstand des Netzwerks / Politikberatungsinstituts <a href="http://www.atlantik-bruecke.org/" target="_blank">Atlantik-Br&uuml;cke</a>, im Kuratorium der arbeitgebernahen &quot;Initiative Neue Soziale Marktwirtschaft&quot; (<a href="http://www.insm.de/insm.html" target="_blank">INSM</a>) und im &quot;<a href="https://www.socialpolitik.de/" target="_blank">Verein f&uuml;r Socialpolitik</a>&quot;, in denen sich das &ldquo;Who is who&rdquo; der neoliberalen Wirtschaftsrhetorik die Hand gibt, oder dessen Geist dort weiter lebt.</p>

<p class="rtejustify"><a href="https://de.wikipedia.org/wiki/Friedrich_August_von_Hayek" target="_blank">Friedrich August von Hayek</a> (* 8. Mai 1899 in Wien; &dagger; 23. M&auml;rz 1992 in Freiburg im Breisgau), <a href="https://de.wikipedia.org/wiki/Ludwig_von_Mises" target="_blank">Ludwig von Mises</a> (* 29. September 1881 in Lemberg, &Ouml;sterreich-Ungarn; &dagger; 10. Oktober 1973 in New York), <a href="https://de.wikipedia.org/wiki/Alexander_R%C3%BCstow" target="_blank">Alexander R&uuml;stow</a> (* 8. April 1885 in Wiesbaden; &dagger; 30. Juni 1963 in Heidelberg), <a href="https://de.wikipedia.org/wiki/Walter_Eucken" target="_blank">Walter Eucken</a> (* 17. Januar 1891 in Jena; &dagger; 20. M&auml;rz 1950 in London), oder auch ein <a href="https://de.wikipedia.org/wiki/Hans-Werner_Sinn" target="_blank">Hans-Werner Sinn</a> (* 7. M&auml;rz 1948 in Brake bei Bielefeld, lebt noch) finden sich in diesem illustren Kreis neben H&uuml;ther wieder. Der Tenor ist immer der gleiche: Wachstum bedeutet mehr Wohlstand f&uuml;r alle. Dabei ist der <a href="https://de.wikipedia.org/wiki/Trickle-down-Theorie" target="_blank">Trickle-Down-Effekt</a> , auch als Pferde&auml;pfel-Theorie bekannt, schon seit 25 Jahren widerlegt.</p>

<p class="rtejustify">Allein schon um das Verh&auml;ltnis einmal aufzudecken, in dem sich ein Herr H&uuml;ther hier bewegt, zeigt das metaphorische Beispiel eines Maklers f&uuml;r Holzh&auml;user, der gleichzeitig Feuerversicherungen vertickt und als Brandmeister in der &ouml;rtlichen Feuerwehr dient. Er gibt mit seiner aktiven Beteiligung im INSM nicht nur den wirtschaftlichen Denkansto&szlig;, sondern untermauert dies noch zus&auml;tzlich mit wissenschaftlichen Studien aus seinem Institut (IW). Das am Ende nichts anderes dabei herauskommen kann, als Pro-Unternehmen d&uuml;rfte wohl jedem klar sein. Und so drischt er auch gleich mit der &uuml;berdimensionierten Polemik-Keule um sich, die ihm die Arbeitgeberverb&auml;nde mit auf den Weg gegeben haben. Denn in deren Augen sind neben zu hohen Steuern f&uuml;r Unternehmen auch noch fehlendes Personal der Grund daf&uuml;r, das es nicht noch besser und schneller in der deutschen Wirtschaft vorangeht. Das immer wiederkehrende M&auml;rchen vom Fachkr&auml;ftemangel rattert im Stakkato &uuml;ber seine Lippen. Fachkr&auml;fte und Wettbewerb sind Begriffe die einem ins Hirn gepr&uuml;gelt werden.</p>

<p class="rtejustify"><span style="font-size:18px;"><strong>► Bewerbermangel - Fachkr&auml;ftemangel - Was denn nun?</strong></span></p>

<p class="rtejustify"><img alt="" src="/sites/default/files/u17/Lohndruecker_Lohndumping_Mindestlohn_Dumpinglohn_Armut_Niedriglohn_Verarmung_Altersarmut_OXFAM_Kritisches_Netzwerk_Zeitarbeit_Altersrente_Rentner_Rente.png" style="float: left; padding-right: 15px; padding-top: 5px; padding-bottom: 5px; width: 280px; height: 280px;" /> Die Bundesagentur f&uuml;r Arbeit (<a href="https://www.arbeitsagentur.de/" target="_blank">BA</a>) spricht von einem Mangel, wenn sich auf ein Jobgesuch drei Bewerber melden. Ein Verh&auml;ltnis von 3:1, also <strong>nicht</strong> Null. Der &quot;Verein deutscher Ingenieure&quot; (<a href="https://www.vdi.de/" target="_blank">VDI</a>) geht sogar noch eine Stufe weiter. In einer Studie, die man beim IW, also Herrn H&uuml;thers Institut in Auftrag gegeben hat, kam zu einem ganz anderen Verh&auml;ltnis. Man geht hier von einem Verh&auml;ltnis von 7:1 aus, auch <strong>nicht</strong> Null. Als Grund daf&uuml;r nennt man, das nicht alle freien Arbeitspl&auml;tze bei der Bundesagentur f&uuml;r Arbeit gemeldet werden. Ich habe gelernt, wenn es an etwas mangelt, dann ist davon nicht ausreichend vorhanden. Man kann also <strong>nicht</strong> wie bei der Arge von einem Bewerbermangel oder beim Arbeitgeberverband von einem Fachkr&auml;ftemangel sprechen. Vielmehr geht es darum, das der Konkurrenzdruck innerhalb der Bewerber schwindet. <u>Von Mangel kann also keine Rede sein</u>. Im Gegenteil, je weniger Bewerber auf eine freie Stelle kommen, desto weniger M&ouml;glichkeit haben Unternehmen, die L&ouml;hne zu dr&uuml;cken.</p>

<p class="rtejustify">Ach, in Zeiten von Tarifen und Mindestl&ouml;hnen ist das nicht mehr m&ouml;glich, den Lohn zu dr&uuml;cken? Weit gefehlt, denn von Seiten der Bundesregierung wurde die Untergrenze f&uuml;r Jahresgeh&auml;lter enorm gesenkt. Gleichzeitig schuf man mit flei&szlig;iger Unterst&uuml;tzung der Unternehmerverb&auml;nde eine Kampagne zur Bewerbung von ausl&auml;ndischen Fachkr&auml;ften aus aller Welt.</p>

<p class="rtejustify">Vor 2014 mussten Firmen ausl&auml;ndische Fachkr&auml;fte im Ingenieurbereich mit 66.000 Euro bezahlen, damit diese nicht billiger besch&auml;ftigt werden konnten, als deutsche Fachkr&auml;fte. Eine Absenkung auf 32.000 Euro Jahresgehalt sei Verdienst genug, so argumentierte man von Seiten der Unternehmer, was dann auch so vom Gesetzgeber verabschiedet wurde. Somit wird die &quot;Ware Arbeitskraft&quot; nicht teurer sondern billiger. Ein Mangel verursacht also eine Preissenkung. Es gibt keinen anerkannten &Ouml;konom der das wissenschaftlich belegen k&ouml;nnte, und so zeigt sich, worum es hier tats&auml;chlich geht. <u>Die in Deutschland lebenden Fachkr&auml;fte sollen anhand von ausl&auml;ndischen Fachkr&auml;ften gezwungen werden, auf einen Teil ihrer Gehaltsvorstellung zu verzichten</u>.</p>

<p class="rtejustify"><span style="font-size:18px;"><strong>► Konzerne getarnt als Familienunternehmen</strong></span></p>

<p class="rtejustify">Zur&uuml;ck zur Tagesschau. In dem Bericht wird als Beispiel der Maschinenbauer <a href="http://www.tuenkers.de/" target="_blank">T&Uuml;NKERS</a> aus Ratingen genommen. Ein Familienunternehmen mit weltweit 1.000 Mitarbeitern. Da ist direkt der n&auml;chste Bock der geschossen wird. Ein Familienunternehmen mit eintausend Angestellten. Scheint ja eine wirklich gro&szlig;e Familie zu sein. Aber die T&uuml;nkers-Familie ist da anscheinend nicht allein, denn in ganz Deutschland scheint es recht viele Gro&szlig;familien zu geben. Maschinenhersteller <a href="https://www.trumpf.com/de_DE/?LS=1" target="_blank">TRUMPF</a> besch&auml;ftigt weltweit 70 Tochterfirmen mit 12.000 Angestellten. Herr Trumpf scheint Frau Trumpf besonders gern gemocht zu haben. Die Unternehmensgruppe <a href="http://www.muellergroup.com/startseite/" target="_blank">Theo M&uuml;ller</a> (M&uuml;llermilch) hat sogar 27.000 und das Unternehmen <a href="https://www.henkel.com/" target="_blank">Henkel</a> ganze 40.000 Mitarbeiter. Allesamt Familienunternehmen. Vielleicht geht es nur mir so, aber unter einem Familienunternehmen verstehe ich den B&auml;cker von nebenan, oder den Dachdecker eine Stra&szlig;e weiter. Die Definition von Familienunternehmen setzt einem die Schere in den Kopf, denn wer kann schon ernsthaft etwas gegen Familien haben?</p>

<p class="rtejustify">Und diese Familien mit ihren Unternehmen finden sich eben in den 48 Verb&auml;nden wieder, die das IW in seiner Studie gefragt hat. <u>Die Glaskugelbesitzer fragen also vorher bei den Lohndr&uuml;ckern nach, wie die Zukunft denn werden w&uuml;rde</u>.</p>

<p class="rtecenter"><img alt="glaskugel_kristallkugel_prognose_vorhersage_voraussagen_hellsehen_kritisches_netzwerk_crystal_ball_orakel_neoliberales_mantra_wirtschaftsprognose_predictions_prophesy_konjunkturprognose.jpg" src="/sites/default/files/u17/glaskugel_kristallkugel_prognose_vorhersage_voraussagen_hellsehen_kritisches_netzwerk_crystal_ball_orakel_neoliberales_mantra_wirtschaftsprognose_predictions_prophesy_konjunkturprognose.jpg" style="width: 920px; height: 613px;" /></p>

<blockquote>
<p class="rtejustify">&quot;<span style="color:#006400;">31 Verb&auml;nde erwarten eine etwas h&ouml;here Produktion in 2018 im Vergleich zum Vorjahr. 13 der insgesamt 48 Verb&auml;nde &ndash; wie die Banken und Sparkassen, die Ern&auml;hrungsindustrie, die Papierverarbeitung, Druckindustrie, Werbewirtschaft und die Zeitschriftenverleger &ndash; planen im Jahr 2018 mit gleich hohen Gesch&auml;ften. Nur noch zwei Verb&auml;nde &ndash; die Volksbanken und der Bergbau &ndash; gehen von einem Produktionsr&uuml;ckgang im neuen Jahr aus. Zum Vergleich: Zum Jahreswechsel 2016/2017 erwarteten noch acht Verb&auml;nde eine Verschlechterung.</span>&quot; (IW-Kurzbericht, siehe PDF im Anhang!)</p>
</blockquote>

<p class="rtejustify">Und dann erscheint im TV-Bild der liebe Herr H&uuml;ther, der auch gleich damit beginnt, sein frei-marktwirtschaftliches, neoliberales Mantra in die Kamera zu seiern.</p>

<blockquote>
<p class="rtejustify">&ldquo;<span style="color:#006400;">Wenn man die Unternehmen fragt, was sie denn beschr&auml;nkt in ihrer Expansion, dann ist es ganz eindeutig der Fachkr&auml;ftemangel. Ein Drittel der befragten Unternehmen sind v&ouml;llig ausgelastet, k&ouml;nnten allerdings mehr tun, wenn sie die Fachkr&auml;fte die sie ben&ouml;tigen, auch bek&auml;men</span>&rdquo;.</p>
</blockquote>

<p class="rtejustify"><a href="http://float: right; padding-left: 15px; padding-top: 5px; padding-bottom: 5px; width: 230px; height: 322px;"><img alt="detlef_scheele_bundesagentur_fuer_arbeit_nuernberg_spd_fuersorgliche_belagerung_sanktionen_arbeitslose_kontaktdichte_jobcenter_sozialabbau_arbeitslosengeld_hartz_iv_arbeitsa.jpg" src="/sites/default/files/u17/detlef_scheele_bundesagentur_fuer_arbeit_nuernberg_spd_fuersorgliche_belagerung_sanktionen_arbeitslose_kontaktdichte_jobcenter_sozialabbau_arbeitslosengeld_hartz_iv_arbeitsa.jpg" style="float: right; padding-left: 15px; padding-top: 5px; padding-bottom: 5px; width: 215px; height: 287px;" /></a> Ins gleiche Horn bl&auml;st der Vorstandsvorsitzende der Bundesagentur f&uuml;r Arbeit, <a href="https://de.wikipedia.org/wiki/Detlef_Scheele" target="_blank">Detlef Scheele</a> (Foto), der in der FAZ meinte, das Deutschland ein neues Einwanderungsgesetz ben&ouml;tige, weil es sich hier &ldquo;<span style="color:#006400;">um Menschen handele, die kommen sollen.</span>&rdquo; Verstehe Herr Scheele, die Fl&uuml;chtlinge die aus Not hierher nach Deutschland gefl&uuml;chtet sind, die will man also nicht haben, weil die ja nicht produktiv in unsere boomende Wirtschaft passen - schon klar. Im Abschluss des Beitrags wird noch einmal eine Zahl aus der Mottenkiste gezaubert. Deutschland ben&ouml;tige jedes Jahr 300.000 Zuwanderer aus dem Ausland, um den demographischen Wandel in der Wirtschaft abzufangen. Und das sei allein aus den EU-L&auml;ndern nicht mehr zu bewerkstelligen.</p>

<p class="rtejustify">Verst&auml;ndlich ist an dieser Aussage nur, warum die EU-B&uuml;rger das nicht mehr stemmen k&ouml;nnen, weil viele schon vor Jahren dem Ruf Deutschlands gefolgt sind und dann hier arbeitend festgestellt haben, das neben den hohen Mietpreisen und Lebenskosten, der Job auch nicht angemessen bezahlt wird und dadurch das soziale Leben vor die Hunde geht. Kurzerhand sind viele Spanier, Polen, Italiener, Griechen und Franzosen wieder zur&uuml;ck in ihre Heimat gegangen.</p>

<p class="rtejustify"><u>Jetzt versucht man also aus anderen Staaten den angeblichen Fachkr&auml;ftemangel zu kompensieren</u>. Das diese Haltung der deutschen Unternehmen nicht nur zynisch ist, sondern auch noch unabsehbare Folgen f&uuml;r sich und das Ausland hinterl&auml;sst, scheint den &ldquo;Familien&rdquo; dabei nicht in den Sinn zu kommen.</p>

<p class="rtejustify">Deutschland hat nicht nur in der j&uuml;ngeren Vergangenheit daf&uuml;r gesorgt, als Export-Weltmeister zu gl&auml;nzen. Nein, aufgrund der deutschen Niedriglohnpolitik hat man bei seinen Handelspartner-L&auml;ndern daf&uuml;r gesorgt, das deren Mithalten in der Konkurrenz zu Deutschland nicht mehr m&ouml;glich war. Europ&auml;ische Arbeitsm&auml;rkte sehen sich immer mehr einem steigendem Druck aus Germany ausgesetzt. <u>Seit vielen Jahren exportiert Deutschland neben G&uuml;tern auch Arbeitslosigkeit in die EU</u>.</p>

<p class="rtejustify">Und jetzt setzt man noch einen drauf, in dem man Fachkr&auml;fte aus den L&auml;ndern anlockt, die dann in ihrem Heimatland fehlen. Dieser Irrglaube vom st&auml;ndigen Wachstum hat bei den Unternehmen dazu gef&uuml;hrt, das man sich nicht nur seine Handelspartner verprellt und sch&auml;digt, jetzt gr&auml;bt man sich die eigene Kundschaft in &Uuml;bersee ab, indem man deren Know-How zum Billigtarif nach Deutschland holt. <u>&Ouml;konomisch betrachtet kommt diese Vorgehensweise schon glatt einem wirtschaftlichen Selbstmord nahe</u>.</p>

<p class="rtecenter"><img alt="arm_macht_reich_armut_altersarmut_arbeitsarmut_erwerbsarmut_kinderarmut_sozialabbau_prekarisierung_sozialdarwinismus_neoliberalismus_kritisches_netzwerk_ausbeutung.jpg" src="/sites/default/files/u17/arm_macht_reich_armut_altersarmut_arbeitsarmut_erwerbsarmut_kinderarmut_sozialabbau_prekarisierung_sozialdarwinismus_neoliberalismus_kritisches_netzwerk_ausbeutung.jpg" style="width: 920px; height: 106px;" /></p>

<p class="rtejustify">Und ein Michael H&uuml;ther mit seinen 48 Verb&auml;nden wird nicht m&uuml;de, immer und immer wieder diese widerlegten und unwahren Phrasen zu wiederholen. <u>Auf Kosten von Vielen, zu Gunsten von wenigen</u>. Der immer weiter kippenden Schieflage in der Gesellschaft zum Trotz, geht es nur noch um Gewinnmaximierung, Kostenreduzierung und Produktivit&auml;t. Ich w&uuml;nschte mir, wenn es schon eine Susanne Daubner nicht macht, das sich irgendwann mal ein Nachrichtensprecher vor die Kamera stellt und sachlich interveniert, was hier der dummen, zumindest aber leichtgl&auml;ubigen Masse f&uuml;r ein abenteuerliches Ammenm&auml;rchen aufgetischt wird. Leider nur ein Wunschgedanke. Wahrscheinlich geh&ouml;ren die Sprecher der Nachrichtensendungen auch zur &ldquo;Familie&rdquo;.</p>

<p class="rtejustify"><span style="font-size:14px;"><strong>Christian Jacob</strong></span></p>

<p>_______________</p>

<p><img alt="pin_green.gif" src="/sites/default/files/u17/pin_green.gif" style="width:28px;height:28px;" />&nbsp; <span style="font-size:16px;"><strong>Lesetipps:</strong></span></p>

<p class="rtejustify"><span style="font-size:14px;"><strong>&quot;<span style="color: rgb(0, 100, 0);">Arbeitsagentur-Chef Scheele fordert Einwanderungsgesetz gegen Fachkr&auml;ftemangel</span>&quot; </strong>&gt;&gt;<strong> <a href="http://www.faz.net/aktuell/wirtschaft/arbeitsagentur-chef-scheele-fordert-einwanderungsgesetz-gegen-fachkraeftemangel-15358966.html" target="_blank">FAZ-Artikel</a>. </strong></span><span style="font-size:12px;">(27.12.2017)</span></p>

<p class="rtejustify"><span style="font-size:14px;">&quot;<span style="color:#006400;"><strong>Robuster Auftrieb auf breiter Front. Wirtschaft geht mit hoher Zuversicht in das Jahr 2018</strong></span>&quot; &gt;&gt;</span> IW-Kurzbericht 88-2017 &gt;&gt; siehe PDF im Anhang</p>

<hr />
<p class="rtejustify"><br />
<span style="font-size:18px;"><strong>► Bild- und Grafikquellen:</strong></span></p>

<p class="rtejustify"><img alt="" src="/sites/default/files/u17/ard_das_erste_letzte_kai_gniffke_propaganda_russophobie_rundfunkbeitrag_kritisches_netzwerk_freie_presse_propagandaschau_tagesschau_tagesthemen_staatspropaganda_russland.png" style="float: right; padding-left: 15px; padding-top: 7px; padding-bottom: 5px; width: 230px; height: 258px;" /> <strong>1.</strong> <strong>Texttafel: &quot;<span style="color:#006400;">Aus L&uuml;gen die wir glauben, werden Wahrheiten, mit denen wir leben.</span>&quot;</strong> <strong>Grafik: </strong>Wilfried Kahrs (WiKa).</p>

<p class="rtejustify"><strong>2.</strong> <strong>Der Begriff Trickle-down-Theorie</strong> (englisch trickle &sbquo;sickern&lsquo;; auch Horse and Sparrow Economics &sbquo;Pferd-und-Spatz-&Ouml;konomie&lsquo;, im deutschen Sprachraum Pferde&auml;pfel-Theorie) bezeichnet die These, dass Wirtschaftswachstum und allgemeiner Wohlstand der Reichen nach und nach durch deren Konsum und Investitionen in die unteren Schichten der Gesellschaft durchsickern w&uuml;rden (<a href="https://de.wikipedia.org/wiki/Trickle-down-Theorie" target="_blank">Trickle-down-Effekt</a>). Sie wurde von <a href="https://de.wikipedia.org/wiki/David_Stockman_(Politiker)" target="_blank">David Stockman</a> als synonyme Bezeichnung f&uuml;r angebotsorientierte Wirtschaftspolitik eingef&uuml;hrt. <strong>Grafik</strong>: im Web sehr verbreitet, Urheber nicht eind. ermittelbar.</p>

<p class="rtejustify"><strong>3.</strong> <strong><span style="color:#006400;">&quot;Gro&szlig;e Koalition der Lohndr&uuml;cker&quot;</span></strong>. <strong>Grafik:</strong> Wilfried Kahrs (WiKa) / QPress.de.</p>

<p class="rtejustify"><strong>4. Blick in die Glaskugel:</strong> Da holt also jemand die Glaskugel heraus und sieht was die Zukunft bringt. Es gab Zeiten, da sa&szlig;en solche subtilen Gestalten auf einer Kirmes oder Jahrmarkt in einem Zelt, und gaukelten dem naiven Kunden im Austausch von Geldleistung in ausschweifender Erz&auml;hlung sein Schicksal voraus. Heute schaffen sie es als solche in die &ouml;ffentlich-rechtlichen Anstalten, und geben ihre Weissagungen einem breiten Publikum preis. <u>Die Glaskugelbesitzer fragen vorher bei den Lohndr&uuml;ckern nach, wie die Zukunft denn werden w&uuml;rde</u>. <strong>Foto: </strong>nvodicka. <strong>Quelle</strong>: <a href="https://pixabay.com/" target="_blank">Pixabay</a>. Alle bereitgestellten Bilder und Videos auf Pixabay sind gemeinfrei (Public Domain) entsprechend der Verzichtserkl&auml;rung <a href="https://creativecommons.org/publicdomain/zero/1.0/deed.de" target="_blank">Creative Commons CC0</a>. Das Bild unterliegt damit keinem Kopierrecht und kann - ver&auml;ndert oder unver&auml;ndert - kostenlos f&uuml;r kommerzielle und nicht kommerzielle Anwendungen in digitaler oder gedruckter Form ohne Bildnachweis oder Quellenangabe verwendet werden. &gt;&gt; <a href="https://pixabay.com/de/hellseher-kristallkugel-wahrsager-1026092/" target="_blank">Bild</a>.</p>

<p class="rtejustify"><strong>5.</strong> <b>Detlef Scheele</b> (* 30. September 1956 in Hamburg) ist ein deutscher Politiker (SPD) und seit 1. April 2017 Vorstandsvorsitzender der <a href="https://de.wikipedia.org/wiki/Bundesagentur_f%C3%BCr_Arbeit" title="Bundesagentur für Arbeit">Bundesagentur f&uuml;r Arbeit</a>. Zuvor war er von 2008 bis 2009 beamteter Staatssekret&auml;r im <a href="https://de.wikipedia.org/wiki/Bundesministerium_f%C3%BCr_Arbeit_und_Soziales" title="Bundesministerium für Arbeit und Soziales">Bundesministerium f&uuml;r Arbeit und Soziales</a>, von 2011 bis 2015 Hamburger Senator f&uuml;r Arbeit, Soziales, Familie und Integration und seit 2015 Vorstandsmitglied der Bundesagentur f&uuml;r Arbeit.</p>

<p class="rtejustify">Scheele vertritt in einem FAZ-Interview die Haltung, das Deutschland ein neues Einwanderungsgesetz ben&ouml;tige, weil es sich hier &ldquo;<span style="color:#006400;">um Menschen handele, die kommen sollen.</span>&rdquo; Verstehe Herr Scheele, die Fl&uuml;chtlinge die aus Not hierher nach Deutschland gefl&uuml;chtet sind, die will man also nicht haben, weil die ja nicht &quot;produktiv&quot; in unsere boomende Wirtschaft passen - schon klar.. <strong>Urheber:</strong> &copy; Raimond Spekking &gt; http://spekking.de/. <strong>Quelle</strong>: <a href="https://de.wikipedia.org/wiki/Datei:WDR_Integrationsgipfel_2016_-_1800_-_Wie_schaffen_wir_es_-_Detlef_Scheele-5256.jpg#/media/File:WDR_Integrationsgipfel_2016_-_1800_-_Wie_schaffen_wir_es_-_Detlef_Scheele-5256.jpg" target="_blank">Wikimedia Commons</a>. Diese Datei ist lizenziert unter der <a class="extiw" href="https://en.wikipedia.org/wiki/de:Creative_Commons" title="w:de:Creative Commons">Creative-Commons</a>-Lizenz <a class="external text" href="https://creativecommons.org/licenses/by-sa/4.0/deed.de" rel="nofollow">&bdquo;Namensnennung &ndash; Weitergabe unter gleichen Bedingungen 4.0 international&ldquo;.</a></p>

<p class="rtejustify">&nbsp;<strong>6. ARM MACHT REICH!</strong> Seit vielen Jahren exportiert Deutschland neben G&uuml;tern auch Arbeitslosigkeit in die EU. Und jetzt setzt man noch einen drauf, in dem man Fachkr&auml;fte aus den L&auml;ndern anlockt, die dann in ihrem Heimatland fehlen. Dieser Irrglaube vom st&auml;ndigen Wachstum hat bei den Unternehmen dazu gef&uuml;hrt, das man sich nicht nur seine Handelspartner verprellt und sch&auml;digt, jetzt gr&auml;bt man sich die eigene Kundschaft in &Uuml;bersee ab, indem man deren Know-How zum Billigtarif nach Deutschland holt.</p>

<p class="rtejustify"><strong>7. DAS ERSTE ist DAS LETZTE</strong>. <strong>Grafikbearbeitung</strong>: Wilfried Kahrs (WiKa) / QPress.de .</p>
</div></div></div><div class="field field-name-upload field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><table class="sticky-enabled">
 <thead><tr><th>Anhang</th><th>Größe</th> </tr></thead>
<tbody>
 <tr class="odd"><td><span class="file"><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="http://www.kritisches-netzwerk.de/sites/default/files/iw-kurzberichte_88-2017_-_michael_groemling_-_robuster_auftrieb_auf_breiter_front_-_wirtschaft_geht_mit_hoher_zuversicht_in_das_jahr_2018.pdf" type="application/pdf; length=270004" title="iw-kurzberichte_88-2017_-_michael_groemling_-_robuster_auftrieb_auf_breiter_front_-_wirtschaft_geht_mit_hoher_zuversicht_in_das_jahr_2018.pdf">IW-Kurzberichte 88-2017 - Michael Grömling - Robuster Auftrieb auf breiter Front - Wirtschaft geht mit hoher Zuversicht in 2018</a></span></td><td>263.68 KB</td> </tr>
</tbody>
</table>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/agentur-fur-arbeit" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Agentur für Arbeit</a></div><div class="field-item odd"><a href="/tags/alexander-rustow" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Alexander Rüstow</a></div><div class="field-item even"><a href="/tags/ard" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ARD</a></div><div class="field-item odd"><a href="/tags/arbeitgeberverbande" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Arbeitgeberverbände</a></div><div class="field-item even"><a href="/tags/atlantic-bridge" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Atlantic Bridge</a></div><div class="field-item odd"><a href="/tags/atlanticism" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Atlanticism</a></div><div class="field-item even"><a href="/tags/atlantik-brucke" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Atlantik-Brücke</a></div><div class="field-item odd"><a href="/tags/atlantiker" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Atlantiker</a></div><div class="field-item even"><a href="/tags/bewerbermangel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bewerbermangel</a></div><div class="field-item odd"><a href="/tags/deregulierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Deregulierung</a></div><div class="field-item even"><a href="/tags/detlef-scheele" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Detlef Scheele</a></div><div class="field-item odd"><a href="/tags/fachkrafte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fachkräfte</a></div><div class="field-item even"><a href="/tags/fachkraftemangel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fachkräftemangel</a></div><div class="field-item odd"><a href="/tags/friedrich-august-von-hayek" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Friedrich August von Hayek</a></div><div class="field-item even"><a href="/tags/gewinnmaximierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gewinnmaximierung</a></div><div class="field-item odd"><a href="/tags/hans-werner-sinn" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Hans-Werner Sinn</a></div><div class="field-item even"><a href="/tags/henkel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Henkel</a></div><div class="field-item odd"><a href="/tags/initiative-neue-soziale-marktwirtschaft" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Initiative Neue Soziale Marktwirtschaft</a></div><div class="field-item even"><a href="/tags/insm" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">INSM</a></div><div class="field-item odd"><a href="/tags/institut-der-deutschen-wirtschaft" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Institut der deutschen Wirtschaft</a></div><div class="field-item even"><a href="/tags/konjunktur" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Konjunktur</a></div><div class="field-item odd"><a href="/tags/kostenreduzierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kostenreduzierung</a></div><div class="field-item even"><a href="/tags/liberalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Liberalismus</a></div><div class="field-item odd"><a href="/tags/lohndrucker" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Lohndrücker</a></div><div class="field-item even"><a href="/tags/lohndumping" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Lohndumping</a></div><div class="field-item odd"><a href="/tags/ludwig-von-mises" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ludwig von Mises</a></div><div class="field-item even"><a href="/tags/markt-ideologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Markt-Ideologie</a></div><div class="field-item odd"><a href="/tags/marktfundamentalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Marktfundamentalismus</a></div><div class="field-item even"><a href="/tags/marktradikalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Marktradikalismus</a></div><div class="field-item odd"><a href="/tags/marktwirtschaft" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Marktwirtschaft</a></div><div class="field-item even"><a href="/tags/medusa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Medusa</a></div><div class="field-item odd"><a href="/tags/michael-huther" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Michael Hüther</a></div><div class="field-item even"><a href="/tags/mullermilch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Müllermilch</a></div><div class="field-item odd"><a href="/tags/neoliberales-mantra" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">neoliberales Mantra</a></div><div class="field-item even"><a href="/tags/neoliberalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Neoliberalismus</a></div><div class="field-item odd"><a href="/tags/niedriglohnpolitik" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Niedriglohnpolitik</a></div><div class="field-item even"><a href="/tags/orakel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Orakel</a></div><div class="field-item odd"><a href="/tags/ordoliberalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ordoliberalismus</a></div><div class="field-item even"><a href="/tags/pferdeapfel-theorie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Pferdeäpfel-Theorie</a></div><div class="field-item odd"><a href="/tags/produktivitat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Produktivität</a></div><div class="field-item even"><a href="/tags/sachverstandigenrat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sachverständigenrat</a></div><div class="field-item odd"><a href="/tags/susanne-daubner" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Susanne Daubner</a></div><div class="field-item even"><a href="/tags/tagesschau" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">TAGESSCHAU</a></div><div class="field-item odd"><a href="/tags/trickle-down-effekt" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Trickle-Down-Effekt</a></div><div class="field-item even"><a href="/tags/trickle-down-theorie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Trickle-Down-Theorie</a></div><div class="field-item odd"><a href="/tags/trumpf" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">TRUMPF</a></div><div class="field-item even"><a href="/tags/tunkers-maschinenbau" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">TÜNKERS Maschinenbau</a></div><div class="field-item odd"><a href="/tags/unternehmensgruppe-theo-muller" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Unternehmensgruppe Theo Müller</a></div><div class="field-item even"><a href="/tags/vereinigung-rohstoffe-und-bergbau-ev" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Vereinigung Rohstoffe und Bergbau e.V.</a></div><div class="field-item odd"><a href="/tags/verein-deutscher-ingenieure" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Verein Deutscher Ingenieure</a></div><div class="field-item even"><a href="/tags/verein-fur-socialpolitik" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Verein für Socialpolitik</a></div><div class="field-item odd"><a href="/tags/wachstumsbremse" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wachstumsbremse</a></div><div class="field-item even"><a href="/tags/walter-eucken" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Walter Eucken</a></div><div class="field-item odd"><a href="/tags/wirtschaftsprognose" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wirtschaftsprognose</a></div><div class="field-item even"><a href="/tags/wirtschaftswachstum" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wirtschaftswachstum</a></div><div class="field-item odd"><a href="/tags/funf-wirtschaftsweisen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">fünf Wirtschaftsweisen</a></div></div></div>      </div>

      
          </div>
  </div>
  
  <div class="forum-post-footer clearfix">
    <div class="forum-jump-links">
      <a href="#forum-topic-top" title="Jump to top of page" class="af-button-small"><span>Anfang</span></a>
    </div>

    <div class="forum-post-links">
      <ul class="links inline"><li class="print_html first"><a href="/print/6839" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="50px" height="50px" alt="Druckversion" title="Druckversion" /></a></li>
<li class="print_mail"><a href="/printmail/6839" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/print_mail/icons/mail_icon.png" width="50px" height="50px" alt="Send by email" title="Send by email" /></a></li>
<li class="print_pdf"><a href="/printpdf/6839" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="50px" height="50px" alt="PDF version" title="PDF version" /></a></li>
<li class="comment_forbidden last"><span>Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/6839%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/6839%23comment-form">Registrieren</a>.</span></li>
</ul>    </div>
  </div>
  </div>
</div>
</div>
  </div>


  <!-- end #mainContent --></div>
</div>


<div id="region4-container" class="clearfix">
  <div id="region4">
        <div id="user10" class="width99">  <div class="region region-user10">
    <div id="block-shariff-shariff_block" class="block block-shariff unstyled-block">
  <div ><div class="shariff"  data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-theme="colored" data-orientation="horizontal" data-mail-url="mailto:" data-lang="de"></div></div>
</div>
<div id="block-user-online" class="block block-user unstyled-block">
  <h2  class="title">Wer ist online</h2>
  <div ><p>Zurzeit sind 0 Benutzer online.</p></div>
</div>
  </div>
</div>
              </div>
  <!-- /region4 -->
</div>
<!-- /region4-container -->

</div> <!-- /inside-content -->
<div class="clearfix" style="clear: both;"></div>
<div class="page-bottom clearfix"></div>


  <div id="trailerboard">
  <div id="footer">
                         <div id="footer-region-container" class="clearfix">
    <div id="footer-region" class="clearfix">
                                                                <div id="footer-center" class="width99">  <div class="region region-footer-center">
    <div id="block-block-20" class="block block-block unstyled-block">
  <div ><p class="rtejustify"><b>Kritisches-Netzwerk ./. Unsere Inhalte in einigen Schlagworten: </b>Gesellschaftskritik, Autokratie, Demokratie, Demokratiedefizit, Entdemokratisierung, Oligarchie, Volksentrechtung, Demokratur, Elitendemokratie, Scheindemokratie, Herrschaftsfreiheit, Anarchismus, Konsumgesellschaft, Konsumkritik, Konsumismus, Konsumverweigerung, AGRAPROFIT, Obsoleszenz, Nachhaltigkeit, Wachstumswahn, Geldsystem, Marktradikalismus, Neoliberalismus, Kapitalismuskritik, Raubtierkapitalismus, Indoktrination, Menschenverachtung, Irrationalismus, <span class="st">Steuergerechtigkeit, Steuerhinterziehung, Steuerflucht, Lux Leaks, Panama Papers, Finanztransaktionssteuer, Exponentielles Wachstum, Helikoptergeld, </span>Austerit&auml;tspolitik, Finanzfaschismus, Finanzkrise, Finanzkollaps, Staatsverschuldung, Brexit, EU-Diktatur, ESM, Troika, EZB, IWF, Weltbank, Staatsbankrott, Schuldenschnitt, Wirtschaftsfeudalismus, CETA, TTIP, TiSA, Freihandel, Ratingagenturen, Imperialismus, Geostrategie, Neokolonialismus, NATO, christliches offensives Milit&auml;rb&uuml;ndnis, NATO-Osterweiterung, Militarismus, R&uuml;stungsexporte, Angriffskriege, Kriegsverbrechen, Stellvertreterkriege, Kriegshetze, Kriegsrhetorik, Kriegspropaganda, Feindbild, Russophobie, Russenfeindlichkeit, Zionismus, Rechtspopulismus, Rechtsruck, Lobbyismus, Meinungsfreiheit, Gegen&ouml;ffentlichkeit, Ungehorsam, Freidenker, Meinungsmacher, Meinungsmanipulation, Meinungsmonopol, Meinungsvielfalt, Opinion Leaders, Desinformation, Fake News, Deutungshoheit, Konformit&auml;tsdruck, Normopathie, Massenverdummung, Kommunikationsguerilla, Mediokratie, Brand Journalism, Content Marketing, Gatekeeper, Konzernmedien, Korrumpierung, Leitmedien, Massenmedien, Medienhuren, Medienindustrie, Medienkritik, Polizeistaat, Polizeibrutalit&auml;t, Staatsterrorismus, &Uuml;berwachungsstaat, Geheimdienste, Nachrichtendienste, Internetzensur, Vorratsdatenspeicherung, Parteienplutokratie, Parteienverdrossenheit, Politische Philosophie, Systemwandel, Liberalismus, Sozialismus, Panokratie, Sozialethik, Humanismus, Sozialdarwinismus, homo oeconomicus, Survival of the fittest, Altersarmut, Arbeitsarmut, Kinderarmut, Massenarmut, De-facto-Arbeitslose, Langzeitarbeitslose, Leistungsdenken, Ausbeutung, Sozialabbau, Sozialdumping, Sozialpolitik, Sozialvertr&auml;glichkeit, soziale Dimension, soziale Exklusion, soziale Ungerechtigkeit, sozialer Kahlschlag, Spaltungsmechanismus, Prekarisierung, Abgeh&auml;ngte, &Uuml;berfl&uuml;ssige, B&uuml;rgerversicherung, Grundeinkommen, Leiharbeit, Zeitarbeit, Eigentumsfrage, Menschenw&uuml;rde, Soziale Inklusion, Soziale Spaltung, Menschenrechte, Kinderrechtskonvention, UmFAIRteilung, Demografischer Wandel, Solidarit&auml;t, Abschiebung, Asylpolitik, Fl&uuml;chtlingsabwehr, Fl&uuml;chtlingspolitik, Fremdabwertung, Fremdenfeindlichkeit, gruppenbezogene Menschenfeindlichkeit, Gruppendynamik, Gruppenzwang, Hasskriminalit&auml;t, Selbstgerechtigkeit, Selbst&uuml;berh&ouml;hung, Xenophobie, Rassismus, Sozialpsychologie etc.</p>

<p class="rtejustify"><b>BUCHAUTOREN, u.a.:</b> Peter Atteslander, Benjamin R. Barber, Arno Baruzzi, Zygmunt Bauman, J&ouml;rg Bergstedt, Murray Bookchin, Zbigniew Brzeziński, Ralf Burnicki, Christoph Butterwegge, E.M. Cioran, Andr&eacute; Comte-Sponville, Helmut Creutz, Sevim Dağdelen, Michel de Montaigne, Alexis de Tocqueville, Kai Ehlers, Erich Fromm, Rainer Funk, John Kenneth Galbraith, Ulrich Gellermann, Silvio Gesell, Andre Gorz, J&uuml;rgen Gr&auml;sslin, Marianne Gronemeyer, Arno Gruen, Johannes Heinrichs, Ulrike Herrmann, Hannes Hofbauer, Karl Jaspers, Margrit Kennedy, Egon W. Kreutzer, Gabriele Krone-Schmalz, Peter Kropotkin, Michael L&uuml;ders, Hans-Joachim Maaz, Eric S. Margolis, Philip Mirowski, Abdullah &Ouml;calan, Werner Onken, Vance Packard, Gert von Paczensky, Ilan Pappe, Hans A. Pestalozzi, Thomas Piketty, Fritz Reheis, Jeremy Rifkin, Paul Craig Roberts, Bertrand Russell, Werner R&uuml;gemer, Michael Schmidt-Salomon, Arthur Schopenhauer, Ulrich Schneider, Marlene Schnieper, Conrad Schuhler, Henri Eugene S&eacute;e, Vandana Shiva, Werner Sombart, Horst Stowasser, Leo Tolstoi, Immanuel Wallerstein, Wolf Wetzel, Veit Wilhelmy, Willy Wimmer, Ernst Winkler, Gabriele Winker, Franz Witsch, Ernst Wolff, Jean Ziegler</p>

<p>&nbsp;</p>
</div>
</div>
  </div>
</div>
                                                        </div>
    <!-- /footer-region -->
        </div>
        <!-- /footer-region-container -->
            <!-- end #footer --></div>

</div>

<!-- end #container --></div>
</div></div>

<div id="round-right">
<div id="round-left">
<div id="round-container">
</div></div></div>

</div>
<!-- RoopleTheme Tapestry Drupal 7/8 Dev Version by Alyx Vance -->
  <script type="text/javascript" src="http://www.kritisches-netzwerk.de/sites/all/libraries/shariff/build/shariff.min.js?p1uwje"></script>
</body>
</html>
